Accueil / Technique [Mécanique]

[Trafic II] Démarrage impossible trafic de 2012

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous
Je viens vers vous car j’ai un souci
Mon trafic ne veut plus démarrer suite changement de moteur
J’ai tout tester ce que l’on peut voir à droite et gauche sur le net
Seul souci qu’y me paraît bizarre , la tension au fil de l’injecteur est de 2 volt entre le fil et la masse direct ( sur l’autre fil également et la masse )
En gros mes injecteurS ne reçoivent Que 2 volts ( impossible qu’ils s’ouvrent je pense )
Merci de vos réponse
Pas de réponse merci à vous
j2c
Membre d'honneur
Message Sam 10 Avr, 2021 14:04
L'anti démarrage ne serait-il pas actif ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Non le voyant rouge s’éteint
j2c
Membre d'honneur
Message Sam 10 Avr, 2021 19:04
Avec quoi tu mesures la tension injecteurs.

Vu que c'est des impulsions, pour voir la tension de commande, mieux vaut utiliser un oscilloscope.

Un multimètre fera une moyenne...et donc peut afficher une tension basse.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Sam 10 Avr, 2021 23:04
Mesurer avec un multimètre,
Le signal est donné par la masse donc positif toujours actif
Donc entre masse moteur et un des fils je devrais avoir 12 volt ?
Là j’ai 2 volt en testant les 2 câbleS
Je vois pour brancher la valise demain voir les code erreur


Sauter vers: