Accueil / Technique [Mécanique]

[Scénic III] [Topic Unique] problème de clim et chauffage

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,
J'ai un scénic 3 fap 130ch et mon problème est le suivant, que je mette la clim ou le chauffage, au bout de quelques km il me vient une odeur de brûlé dans l'habitacle et en extérieur. Y'a un cliquetis assez fort qui vient de l'avant droit de la voiture. Il me vient en même temps un message qui dit "La batterie ne se charge plus". Mais dès que j’arrête le chauffage ou la clim, le message s’enlève et l'odeur de brûlé s'en va.
Si vous avez une solution ça serait sympa de me le dire. en vous remerciant d'avance.
Jean-Claude
_________________
jc
Bonsoir,

Cela ne "couine" pas au moment du problème ?

Soit courroie mal tendue (tendeur, courroie âgée), soit problème d'alternateur.

Si l'alternateur a une poulie débrayable faire gaffe...
Je vous remercie, mais là n'est pas le problème.
_________________
jc
Message Mer 13 Mai, 2020 22:05
Ça ressemble quand même fort à un problème de courroie d'alternateur/clim, ou à un compresseur grippé...
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 162.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 144.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km


Sauter vers: 



Dernières news