Accueil / Technique [Mécanique]

[Scénic III] Problème clim a l'arrêt qui fonctionne par intermittence.

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à toutes & tous,

Voilà ma petite titine a décider de m'en faire voir encore un peu!

Elle est de 2009 motorisation 1.5 106 DCI 170000 kms moteur changé a 74000.

Donc voilou, j'ai fait une recharge de clim il y a 2 semaines car ça n'envoyait plus rien! maintenant je remarque qu'a l'arrêt le gros ventilateur de la voiture ne se déclenche que périodiquement et lorsqu'il ne tourne pas, je n'ai pas de clim a l'arrêt.

La voiture ne monte pas en température, le ventilo se déclenche avec la température de l'eau mais plus avec la clim je dirais (Je suis pas mécanos)

Du coup, sur le net je vois qu'il y aurait une sonde a souffler, mais je ne la trouve pas? si quelqu'un aurait des pistes ou une images?

Merci d'avance :)
Bonjour petite mise à jour d'aujourd'hui :

a froid, le ventilateur tourne en low, quand on met la clim a fond il ne s'enclenche pas tout de suite, mais toute les 30 secondes pendant 20 secondes. alors que ça devrait être en continue?

Je sèche un peu, je pense pas que ça soit un fusible?
Si c'était un fusible, ça ne fonctionnerait plus du tout.

Je ne suis pas sur que le gros ventilateur serve à la clim. Il doit surtout servir à refroidir le radiateur et le moteur.
_________________
Le gras, c'est la vie
Je ne sais pas si c'est le ventilateur du radiateur, en tout cas l'air sort beaucoup plus fort de cette endroit lorsqu'on entend la grosse ventilation de clim qui s'enclenche. de souvenir lorsque la clim fonctionne c'est non stop que ça tourne fort, mais la ça ne le fait plus :(
j2c
Membre d'honneur
Message Jeu 17 Juin, 2021 10:06
Au ralenti, le ventilateur de clim fonctionne en intermittence, au rythme des cycles de compression/détente du circuit de clim.
J'ai déjà observé ça plusieurs fois sur des Scénic 3.... (même une fois, j'ai été demander gentiment à ses occupants qui avaient laissé tourner le moteur pendant 2h sur le parking devant chez moi.. fenêtres ouvertes... avec la clim.. de bien vouloir couper le moteur.. car le ventillo de clim démarré par intermittence m’empêchait de dormir... tellement il était bruyant).
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Hello,

Effectivement, je continue les tests je remarque que ça fonctionne.. je n'ai rien fait donc je vais continuer les test avec un thermomètre en sortie pour voir les conditions au moment ou ça ne fonctionne plus.

Je reviens vers vous dès que j'en sais plus si j'arrive à reproduire le problème, sauf si vous avez des pistes du pourquoi à certain moment ça ne fonctionne plus^^
rpm91
Modérateur PR
Message Jeu 17 Juin, 2021 16:06
Oui, le gros ventilateur sert à la clim ;)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
larry.kubiak a écrit:
Je ne suis pas sur que le gros ventilateur serve à la clim. Il doit surtout servir à refroidir le radiateur et le moteur.

Si surtout à l'arrêt, il permet d'assurer un flux d'air suffisant sur le condenseur afin d'éviter le givrage de ce dernier (et donc la mise en sécurité de la clim).
_________________
Kadjar Sensation TCe 130
Captur Intens TCe 120 EDC
j2c
Membre d'honneur
Message Ven 18 Juin, 2021 13:06
+1, tu as 2 ventilos. Celui qui fait le plus de bruit sert pour la clim.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour à tous,

J'ai utilisé la voiture donc j'ai quelque donnée, mais rien de très transcendant.

Elle m'a fait 2 fois le coup mais pas longtemps, d'une soufflerie a 3° elle passe en 5 secondes a 20° pendant quelque secondes ensuite ça revient vers les 3° ça me l'a fait deux fois d'affilé a un stop, ensuite sur un parking j'ai attendu 10 min et je n'ai pas eu problème ça soufflait entre 4 et 5° en soft sans problème.

J'ai cru que c'était un coup circuit car ça descendait trop froids, mais vu que plus tard ça m'a rien fait a 4° j'ai un doute que ça soit une bonne piste.

Donc voilà, je vous tient au courant demain aussi, mais les températures se rafraichissent ça va pas m'aider a trouver la cause.
Bonjour,

Voici des suites :
La clim ne fonctionne pas bien a l'arrêt, il faut impérativement mettre 2000/3000 tm pour avoir du froids froids.

vous avez une idée de piste a me proposer? :(
rpm91
Modérateur PR
Message Lun 16 Aoû, 2021 15:08
Je ne me rappelle plus si le compresseur est débrayable sur ce moteur?

La courroie peut glisser si le tendeur est fatigué.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour, dans quel état est le filtre à pollen ? Y-a-t-il des feuilles sur le radiateur de chauffage ? Un mauvais état peut bloquer le flux d'air et faire givrer l'évaporateur qui met la clim en sécurité
_________________
Technicien Agent Renault
Bonjour, le filtre a pollen a été changé. hier il faisait 31° et a froid pas d'air froids sauf quand on monte dans les tours.
Bonjour,

Pensez-vous que ma recharge de gaz de juin pourrais-être mal faite et du coup généré un manque de gaz ? Ou il faudrait suivre la piste du filtre déshydratant qui serait obstrué? la voiture n'a eu que deux recharge de gaz dont la dernière en juin il restait 250Gr sur 500 et des poussières. J'avais déjà un problème a ce moment là d'où le fait que j'ai fait une recharge.
rpm91
Modérateur PR
Message Mar 17 Aoû, 2021 12:08
Effectivement, pas impossible qu'il y est une grosse fuite et que le circuit soit déjà à moitié vide, et que le compresseur n'arrive de ce fait à générer la pression qu'a haut régime
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Merci, je viens de faire un test a l'arrêt, ce qui m'interpelle, c'est que le ventilateur bruyant ne s'allume pas directement, et quand il s'allume il fonctionne que quelque seconde, la clim fait du froids, et fait plus de froids lorsqu'on accélères. j'ai aussi une belle quantité d'eau sous la voiture alors qu'il fait 16°.

Humm compliqué cette affaire..
Nouveau test du jour :

J'ai regardé au niveau du relais de commande de clim voir s'il n'y avait pas trop d'oxydation, mais rien.

J'ai fait d'autre test :
au ralenti la température extérieur 20° elle souffle 6.5° au début mais ça augmente au fil des minutes après 5 min c'était 11.
Si j'accélère a 1500tm ça refroidi et le ventilateur clim se met en route, si je la remet au ralenti le ventilateur se coupe dans les 10 secondes. si je reste a 1500 tm il ne se coupe pas.

J'ai regardé au niveau du filtre habitacle, si je le retire la température est plus stable mais le problème persiste.

J'irai bien au garage faire une recharge clim mais j'en ai fait une en juin ça commence a faire un peu beaucoup. du coup avant d'envisager de payer une énième révision supplémentaires, personne n'aurait d'autre piste?
rpm91
Modérateur PR
Message Mer 18 Aoû, 2021 15:08
Avant tout chose, regarder si le radiateur avant et les échangeurs (chaud et froid) de l' habitacle sont propres
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Oui, Ils sont propres
Suite du jour Bonjour!

Alors j'ai été refaire une recharge il manquait que 50Gr en 2 mois 430 récupéré 480 réinjecté.

Depuis ça semble fonctionner en fait... mais je comprend pas trop pourquoi?! Une bulle d'air dans le circuit? ou il fait peut-être pas assez chaud?

Si vous avez des idées, car la je pige pas trop, peut-être que arrivé a 430gr ça déconne...
Message Jeu 19 Aoû, 2021 19:08
Je pense plutôt à une merdouille qui se balade dans le circuit et qui vient bloqué le détendeur de temps en temps.
_________________
Technicien Agent Renault


Sauter vers: