Accueil / Technique [Mécanique]

[Scénic III] Perte puissance. \"esc à controler\"

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Je fais appel à la communauté pour m'aider à investiguer un pb sur mon scenic 3 DCI 95 ch (195.000km), mon garagiste ne trouvant pas le pb

Symptomes
* Le pb n'apparait que aléatoirement, mais de plus en plus frequement (maintenant a chaque trajet meme si inferieur à 20km)
* Perte de puissance (perte de capacité à accélérer significativement). A tendance a saturer vers 90km
* Le pb disparait suite à redemarrage moteur
* Message orange (ambre): "ESC à controler"
* Message orange (ambre): "Injection à controler"
* Message orange (ambre): "Demarrage en cote à controler"
* Message orange (ambre): "Regulateur à controler"
* Le message qui apprait plus souvent est "ESC à controler"

Tentative résolution
* Passage valise chez Renault. La valise incrimine le capteur d'arbre à came et capteur PMH (point mort haut)
* Changement des capteurs, mais cela ne traite en rien le pb (près de 400eur de frais...)

Info:
* le pb est survenu pour la première fois 600km apres le changement bougies

Suite à recherches sur différents forum, je pense à un pb de fluide/aire plus qu'un pb electrique
* durite du capteur pression des gaz du collecteur d'échappement ?
* capteur de pression fap (capteur différentiel) ?
* vanne egr ?

Y a til un moyen (facile) de confimer/infirmer ces hypothèses? Je ne sais même pas ou se trouvent ces capteurs ?J'aimerai pouvoir inspecter les durites...

Merci pour votre aide
rpm91
Modérateur PR
Message Mar 19 Avr, 2022 16:04
Les capteurs ont été changés, mais est que les connecteurs et câbles ont été vérifiés?: corrosion, endommagé, surchauffe....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
rpm91 a écrit:
Les capteurs ont été changés, mais est que les connecteurs et câbles ont été vérifiés?: corrosion, endommagé, surchauffe....

Bonjour,

Le garagiste propose en effet de testee les capteur avec des fil volants vers le calculateur. Il va tester ça jeudi...

Mais vu l'occurrence aléatoire je pensais plutôt à un pb se fluides., ou un capteur ou clapet qui se colle.
Bonjour,
Quelques nouvelles:

Le garagiste a fait appel au centre technique Renault, qui l'a uniquement orienté vers
- test de la connectique (test via connexion des capteurs au calculateur via "fils volants" pour dédouaner/incriminer le faisceaux électrique en place) => connectique OK
- le changement du calculateur d'injection (budget ~1000eur).

J'ai des doutes compte tenu que le véhicule peu rouler normalement plusieurs km / dizaine de km sans defaut...

Avez vous un avis ?
Bonjour,

Rapide retour pour aider le prochain...
Finalement, j'ai essayé de changer le capteur d'admission d'air (capteur MAP il me semble) suite à diverses lectures sur le forum => cela n'a pas solutionné le pb.

Mon garagiste (Renault) a changé le calculateur d'injection (~ 700eur) et mon problème est maintenant réglé.[/u]
rpm91
Modérateur PR
Message Lun 23 Mai, 2022 17:05
Merci pour le retour d'info
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: