Accueil / Technique [Electronique-Electrique]

[Scénic III] Panne du système de freinage

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

Une fois ca peut passer, mais après la seconde fois, je souhaite votre avis...

Lors de virages assez serrés et long à gauche (Type grand rond point), j'ai eu droit à "Panne du système de freinage" + alarme pendant quelques secondes, puis plus rien...

S'agit-il d'un faux contact ou d'un capteur un peu trop sensible ?

Avez-vous déjà rencontré ce type de problème ?

Fredoo
_________________
Grand Scénic Initiale Phase 3 - 7Places - 110 EDC - Gris Cassiopée
rpm91
Modérateur PR
Message Lun 30 Aoû, 2010 13:08
Je l'ai eu (en virage à droite + forte montée: la N118 au dessus du Pont de Sèvres pour ceux qui connaissent)

Probable déjaugeage du capteur de niveau dans le bocal de liquide de freins
=> solution: compléter le niveau pour le mettre au maxi.....;
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Attention !!si niveau liquide de freins baisse ily a usure plaquettes où fuite du liquide de frein où fuite Cde embrayage !! Ne pas oublier de faire ces contrôles @+ :prie:
Les méganes 3 ont des reprog ABS pour l'allumage du témoin de frein à voir si celle ci est pas présente sur les scénic aussi
rpm91 a écrit:

Probable déjaugeage du capteur de niveau dans le bocal de liquide de freins
=> solution: compléter le niveau pour le mettre au maxi.....;



+1 :D
Hello,


Je confirme avoir eu le problème mais sur autoroute, à 130 Km/H au régulateur.

Sur le moment, cela fait "flipper", tu te dit, le Scénic au prochain freinage -> dans le rail.

Je me suis arrêté et fait des tests. Tout marchait bien. Il freinait.

J'ai repris la route et le lendemain à la concession, il m'a été répété quasiment mots pour mots ce que "rpm91" nous dit.


:wink:
_________________
Scénic III Jade
Mon Scénic de 2013 dci130 : Alarme système de frein le plus souvent en virage léger mais pas uniquement.
2 visites en concession ne donnent pas satisfaction. A priori le défaut est du a la jupe en plastique doublé d’isolent en tissu qui se gorge d’eau (ma voiture couche dehors) sur laquelle est fixé le bocal de liquide de frein. La jupe penche en avant avec le poids, le bocal se retrouve plus à l’horizontal !
Le concessionnaire à donc rempli le bocal a bloc pour solutionner le pb et me propose de changer le tablier 160 euro à ma charge, alors qu’il m’informe que c’est un défaut sur Scénic !!
Le défaut à disparu quelques mois et revient même à l’arrêt alors que le niveau est ok ??
Je ne sais plus quoi faire
_________________
JCP
prieur a écrit:
Mon Scénic de 2013 dci130 : Alarme système de frein le plus souvent en virage léger mais pas uniquement.
2 visites en concession ne donnent pas satisfaction. A priori le défaut est du a la jupe en plastique doublé d’isolent en tissu qui se gorge d’eau (ma voiture couche dehors) sur laquelle est fixé le bocal de liquide de frein. La jupe penche en avant avec le poids, le bocal se retrouve plus à l’horizontal !
Le concessionnaire à donc rempli le bocal a bloc pour solutionner le pb et me propose de changer le tablier 160 euro à ma charge, alors qu’il m’informe que c’est un défaut sur Scénic !!
Le défaut à disparu quelques mois et revient même à l’arrêt alors que le niveau est ok ??
Je ne sais plus quoi faire



Salut,
Peux tu m'en dire plus sur la solution, je suis dans un cas similaire avec mon Scenic 3 ça se manifeste de manière aléatoire.
d'avance merci.
j'ai refait le niveau le 14 juillet , plus d'alarme pendant un mois le 20 aout rebelotte encore des alarmes , je retourne voir un garage Renault sur Tarbes .
Me dit que c'est le niveau ?? me remet du liquide et me fait cadeau du bidon.
M'informe que le liquide est très sombre et doit être vidangé ! à faire des mon retour de vacances sur Toulouse.
A suivre donc
_________________
JCP
ok j'attends de tes nouvelles, merci
prieur a écrit:
j'ai refait le niveau le 14 juillet , plus d'alarme pendant un mois le 20 aout rebelotte encore des alarmes , je retourne voir un garage Renault sur Tarbes .
Me dit que c'est le niveau ?? me remet du liquide et me fait cadeau du bidon.
M'informe que le liquide est très sombre et doit être vidangé ! à faire des mon retour de vacances sur Toulouse.
A suivre donc


Salut, j'ai eu le même soucis sur mon Scenic 1.9dci 130 de 2010 j'ai fais vérifier la voiture dans deux garages différents et le problème vient de la butée hydraulique car le niveau du liquide de frein baisse de jour en jour, entre lundi et vendredi ça m'a quand même bouffé 500ml de dot 4 que j'ai acheté, j'espère pour toi que c'est pas ça
_________________
Mej84
le bocal de liquide de frein sert aussi de bocal pour le système d'embrayage hydraulique.
Une fuite au niveau du système émetteur/récepteur de l'embrayage peut faire baisser le niveau (et d'ailleurs polluer le liquide de frein).
En pratique cela ne conduit pas à la situation dangereuse où il n'y aurait plus de liquide de frein, car à partir d'un certains niveau les 2 circuits sont isolés. Mais cela lève l'alerte.
Proprietaire d un grand scenic3 130CV 1,6L DCI
Alerte ephemere de plus en plus frequent dans virage a gauche (environ un demi tour de volant): panne du systeme de freinage - STOP
Je parvenais a declencher l'alerte a une vitesse si faible que je ne pensais pas que ca puisse venir du niveau de liquide de frein. Aucun defauts enregistres sur la valise et lecture en LIVE pendant declenchement du defaut impossible.
Le niveau etait entre le MIN et le MAX.
Le remplissage avec du DOT4 a resolu le probleme apres une annee a vivre avec ce defaut intermittent.
_________________
Bajax
j2c
Membre d'honneur
Message Mer 21 Oct, 2020 14:10
Merci pour ton retour d'expérience (et accessoirement bienvenue sur le forum)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour à tous, j'ai le même problème sur mon Scénic, mon mécano me dit qu'il faut laisser la voiture 3 jours car il y a une pièce à changer!!! Quand je lis tout vos message j'ai un gros doute, dans le cas où juste un complément de DOT pourrait régler le problème. Qu'en pensez vous?

Merci pour vos réponses
Pour info, je sors de la concession Renault, résultat 2 disques à changer et bien sur les plaquettes.
Bonjour,
Sur scenic 3 1.9dci de 2010, j'ai eu il y a quelques jours le message panne du systeme de freinage. Tout semblait fonctionner normalement, je n'ai donc rien fait d'autre que verifier le niveau de Dot4.
Aujourd'hui, le message reapparait sans disparaitre. Je continue a rouler (en ville), puis, plus d'embrayage: la pédale est collée au plancher, et les vitesses ne passent pas.
Je soupconne un problème d'emetteur-recepteur, mais je vais faire intervenir le garage Renault. Je vous tiens au courant.
Bonjour
en effet tout colle pour un émetteur qui fuit...
rpm91
Modérateur PR
Message Lun 30 Nov, 2020 15:11
Plutôt le récepteur côté boîte.
Fuite externe d'émetteur, c'est rare.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
:crazy: tu as raison bien sûr :crazy:
Bonjour j’ai remplacer mon roulement ainsi que mon capteur abs sur un scenic 3 1.5 d’ci 2014 et j’ai de façons très aléatoires un défaut pannes stop système de freinage pendant quelques secondes et ensuite cela disparaît et ce problème est survenu depuis que j’ai changer ces deux éléments

Quelqu’un pourrait m’aider ?
_________________
Hj
rpm91
Modérateur PR
Message Dim 16 Mai, 2021 00:05
Compléter le niveau de liquide de frein et le mettre au max
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
j2c
Membre d'honneur
Message Dim 16 Mai, 2021 13:05
Vérifie l'état de la prise du bloc ABS. Si tu as un faux contact, ça lève une erreur.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
as tu monté le roulement avec la bonne piste ABS ?
Le niveau est entre le mini est le maxi proche du mini je vais le remplir.

Oui j’ai vérifier ma connections ras

Et oui j’ai monter le roulement au bon endroit car j’ai déjà fait une fois l’erreur et j’avais tous les voyants du freinage mais là oui il est monter correctement.
_________________
Hj
Bonjour,
Sinon, peut être que ça n'a rien à voir avec l'intervention, quel âge a le liquide de frein ?
J'ai eu la même chose sur mon Scenic 3, remplacer le liquide de frein a réglé le problème
Message Lun 31 Mai, 2021 12:05
Bonjour

Alors j’ai remis du dot4 est plus de défaut merci beaucoup à tous

Et j’ai un nouveau problème récemment j’ai une perte de puissance sur mon scenic 3 depuis peu j’ai du mal à monter au tours ma voiture a vraiment du mal mais je n’ai pas de voyant et j’ai brancher la valise j’avais le défaut DF569

Pouvez-vous vous m’aider peut être vanné egr encrasser ou capteur suralimentation je pense pas au turbo car pas de bruit bizarre mais bon si quelqu’un a une idée ou à eu le même problème similaire aucun défaut mais surtout sur l’autoroute je galère à faire monter la voiture une vrai perte de puissance ?
_________________
Hj


Sauter vers: