Accueil / Technique [Mécanique]

[Scénic III] Esp, démarrage en cote et boite à controler

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

Possesseur d'un scenic 3 1.5 dci 110 de 2011 boite Edc édition Bose avec 108000km au compteur.

Ce week-end en accélérant dans une montée j'ai eu le voyant "démarrage en côte à controler" suivi de "esp à controler" et "régulateur désactivé " et quelques minutes après le message "boite vitesse à controler"
A part les voyant le véhicule à très bien fonctionné jusqu'à ce que je m'arrête et la c'est le drame, plus aucune vitesse ne passe. J'ai beau déplacer le levier de N à P, le compteur m'affiche la position N.
J'éteins le moteur, essaye de redémarrer mais il me demande de mettre le levier sur P, ce qui est déjà le cas. Seule solution éteindre le moteur, verrouiller les portes et la tout redevient à la normale. Les position du levier de vitesse sont détectés, la voiture démarre mais quelques secondes après les voyants réapparaissent.
Rebelote, dès que je m'arrête il reste bloque sur N, par contre en séquentiel ça fonctionne correctement.

Au final j'ai eu le voyant antipollution à contrôler, suite à vérification avec un petit boîtier que j'ai, ce serait un défaut sur l'injecteur numéro 4. Après effacement de ce code défaut, tout est revenus à la normale, j'ai pu rentrer normalement.

Ça c'était samedi.

Aujourd'hui dimanche, j'ai eu exactement les mêmes soucis (toujours en montée), après avoir effacé le code erreur, j'ai pu rentrer normalement.

Un injecteur peut-il mettre la boite en défaut comme ca? Ou est-ce un autre problème.

J'irai voir Renault demain, mais la concession à coté de chez ne donne pas de rdv avant au moins 3 semaines ( même pour une vidange,...).


Merci de l'aide que vous pourriez m'apporter.
Oui une panne moteur peut mettre en panne la boite car elle ne peut pas faire ce qu'elle veut.
ca peut aussi être une panne de boite (embrayage ou autre).

J'ai eu la meme réponse de Renault pour une panne sous garantie, on ne prend pas votre voiture... j'ai appelé Renault assistance, j'ai eu un dépannage et en 3 jours c'était réparé.
Bonjour,

J'ai fais 120 km en deux jours (travail), aucun soucis.

Tout à l'heure je vais chercher ma femme au boulot, je met le levier sur P et j'enclenche le frein à main, le temps que madame arrive et la rebelotte au bout de 1 minute :
- esp a controler
- demarrage en cote à contrôler
- boite de vitesse à verifier

Je me dis pas grave, je rentre avec la boite séquentiel mais la elle a du mal en 1ère, elle accélère un peu décelere. Une fois la seconde enclenché tout va bien.
A 500m de chez moi, au feu rouge, j'ai le message "freins de parkings à controler", plus aucune vitesse ne s'affiche ou ne s'enclenche.

Bref après 5min de repos, et de klaxon, elle redémarre comme si de rien était.

Je comprends rien.

J'ai rdv chez mon garagiste demain après le boulot, il pense que c'est electrique.

Vous en pensez quoi ?

Merci.
Un peu plus d'informations, je reviens de chez mon garagistes, pleins de codes erreurs.

D'après lui ca peut etre du à la batterie, il me dit qu'elle est un peu faible (11.97v) ca me paraît très faible non ?

Pour l'instant il a effacé toutes les erreurs, j'ai rdv mercredi prochain pour un changement de plaquettes avant, en espérant que les erreurs ne réapparaissent plus mais j'y crois pas trop.
j2c
Membre d'honneur
Message Jeu 09 Juil, 2020 10:07
Une batterie faible peut mettre en vrac des calculateurs.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
J'ai testé la batterie elle est à 12.3v, mon soucis ne vient pas de là.

J'ai aucun soucis tant que je desserre le frein à main moi même et le laisse serrer en coupant le moteur.

Si je serre en actionnant le bouton, une minute après les messages apparaissent.
Je pense donc à un étrier gripper, je verrai mercredi avec le changement des plaquettes.
Bonjour,

Alors suite au changement de plaquettes avant et après vérifications le mécano n'a rien constaté d'anormal.

Pas de soucis à signaler depuis 2 semaines et plus de 1000km jusqu'à aujourd'hui.

J'avais une petite course à faire, après 2km de trajet je m'arrête met au neutre,le temps que madame descende, et hop "régulateur à contrôler", "démarrage en côte à contrôler", etc.

10 min de repos après, plus aucun message tout est revenu à la normale.

Bizarre, bizarre.

Vous pensez qu'un capteur de freins puisse déclencher ces messages d'erreurs ?

Merci.
Message Dim 26 Juil, 2020 18:07
Je ne pense pas que ton problème vienne des freins, il faut regarder coté moteur ou boite.
Si tu avais une panne de capteur de vitesse roue ca le ferait tout le temps et ca mettrait l'ABS en panne aussi.

Par contre une panne de BV peut amener un voyant ESP.


Sauter vers: 



Dernières news