Accueil / Technique [Electronique-Electrique]

[Scénic II] ventilation habitacle qui tourne à fond

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour, je possède un scenic 2 1,9 cdi de 2004 la ventilation reste bloquée à fond .
J ai parcouru les forums et tous parlent du module de puissance hs.
J ai donc remplacer celui ci par un module acheté à la casse et au remontage toujours la ventilation qui tourne à fond sans possibilité de réglage, donc n étant pas sur de celui qui provient de la casse je decide d en acheter un neuf .
Surprise au remontage toujours la ventilaction bloquée à fond.
Quelqu un aurait il une réponse au problème ?
Merci
Salut,

Sur ma Laguna 2, le ventilo de chauffage tourne à fond dès que le liquide de refroidissement atteint une température permettant de chauffer l'habitacle, puis réduit son régime.
En cas de problème, je serais aussi tenté de vérifier des sondes de température plutôt qu'un module de puissance.

A+
J ai oublié de préciser qu il s agit d un modèle avec climatisation auto
Tu te met en mode automatique ou c'est toi qui règle ta ventilation ?
Tu as regarder que ton connecteur qui se branche a ton module n'est pas cramer ? C'est une panne qui arrive assez souvent.
Dans les deux cas que ça soit en manuel ou auto la ventilation tourne fond des que je démarre la voiture et s arrête seulement une fois que je retire la carte.
Et oui J ai aussi changer les connecteurs qui vont sur le module car effectivement le plus petit des deux avait commencé à fondre.
Message Mer 05 Juin, 2019 15:06
Bonjour , je suis nouveau sur le forum et je viens de découvrir ce post qui date de 2015 , je tente quand même ...
Je possède un Scénic 2 de 06/2008 c'est un 2.0 dci 150 .
Je rencontre le même soucis que fb51 , ma ventilation tourne a fond en permanence je dois verrouiller le véhicule pour qu'elle s'arrête , j'ai déjà changé le module sous le tableau de bord par un neuf et j'ai en même temps changé les connecteurs ( ils avait commencé a fondre ) , j'ai même essayer un autre panneau de commande mais rien n'y fait ...
J'aimerais savoir si fb51 avait réussi a trouver la solution ?
Merci pour votre aide en espérant que de rouvrir un post vieux de 4 ans ne vous dérange pas .


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/Captur2.jpg
14/06/2019 Captur 2 (2020)
/UserFiles/photos/miniatures/Alpine_A110S_2019_7b.jpg
14/06/2019 Alpine A110S