Accueil / Technique [Electronique-Electrique]

[Scénic II] Veilleuses avant hs [Réglé]

Retrouvez les Revues Technique Automobile de votre véhicule
Je rencontre un probleme avec les veilleuses avant (uniquement) de mon scenic2 1,9dci de 2006. Elles ne fonctionnent toujours pas (les anciennent n'étaient pas grillées)alors que je les ai changées par des neuves et j'ai vérifié les fusibles 7,5A et B qui sont dans le boitier du moteur.
Je pense que c'est un probleme de connectique débranchée!

Avez-vous une idée ou je pourrais regarder? pour info, j'ai fait changer mon alternateur il y a de cela plusieurs mois peut être une fiche mal rebranchée.
par 2 fois il m'est arrivé de reparer des cablages entre la batterie et et les feux . il faut voir si tu as du courant sortant de l'upc , sinon il y a aussi un fusible dans l'habitacle je pense
le témoin s'allume-t-il au tableau de bord?
Oui, le temoin s'allume bien et j'ai les veilleuses arrieres qui fonctionnent! J'ai vérifié les fusibles dans l'upc de l'habitacle, du moteur et ils sont tous ok! C'est la galère!
Comme je ne trouve pas, je souhaite tirer un fils de mes veilleuses arrieres vers celles à l'avant! Qu'en pensez-vous? Quels fils prendre?
je suis toujours en galère et je vois que personne n'a de réponse! Mes antibrouillard avant fonctionnent, serait-il possible de me raccorder dessus pour faire fonctionner mes veilleuses? Qu'en pensez-vous?
j2c
Membre d'honneur
Message Lun 30 Jan, 2012 12:01
je pense que ton idée de reprendre l’électricité sur les feux arrière n'est pas mauvaise (et bien meilleure que celle que tu avais donnée sur l'autre topic.. Antibrouillard.. )

essaye de voir où passent les fils et ça te permettra d'économiser du fil (et des emmerdes)


Si tu peux regarder d'où vient le courant (boite à fusibles/relais) en regardant dans une RTA, ça te donnerais des pistes
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
J'ai tout repris tout testé et j'ai enfin trouvé!!!! :D
La prise de mon attelage remorque était pleine d'eau! Donc après supression definitive de la prise, tout est rentré dans l'ordre!!!!!!
Merci de vos interventions
Bonjour, j'ai le même problème sauf que je n'ai pas d'attelle . Je ne sais pas depuis quand cela dure car éclairage en position auto . Je dois passer le 1er CT donc petit controle perso et là , surprise ,pas de feu de position à l'avant .
Message Ven 02 Nov, 2012 12:11
Bonjour a tous j'ai le même problème sauf que mes feux de de position avant et arrière ne fonctionne pas? sur mon scenic 2 1.9 dci qu'est-ce que je porrais faire a votre avis


Sauter vers: