Accueil / Technique [Mécanique]

[Scénic II] Perte de puissance scenic 2 1.9 dci 120cV 2004

Retrouvez les Revues Technique Automobile de votre véhicule
Bonsoir à tous,

Je rejoins le forum pour implorer une aide, car je rencontre un souci avec mon Scenic 2 depuis un très long moment..
Je m'explique rapidement, le véhicule n'avance plus (aucune puissance, pas de turbo faut croire..)
Il n'arrive presque plus à montée les pentes démarrage dans les ronds-points ou stop catastrophique, en dessous de 3000-4000 tours minutes, il n'avance pas..
Le véhicule totalise environs 240,000 kilomètres, celui-ci tourne très bien hormis cela ne claque pas, etc.

Frais depuis 2017 :
Distribution + Accessoire
Embrayage
Bougies
Vidange
Intégralité des filtres
Changement des petites durites qui vont au compteur de Turbo, etc.
Débitmètre
Décalaminage (30 minutes)

Le turbo aurait été changé par son ancien propriétaire en 2016 suite à une casse d'après lui (par lui même)
Suite au changement de celui-ci, le véhicule n'a jamais repris de puissance normal.. (heureusement petit trajet pas de longue route)

J'ai une Can Clip ainsi qu'une CDP+ au besoin de vous fournir les donnés capteurs ou autres !

Merci par avance au personne qui m'apporterons leur aide

Bon courage
Salut, et bah à tout les coups l'ancien proprio ta mené en bateau, car tes symptômes ressemblent fortement à un turbo qui ne fonctionne pas ou alors il est déjà fatigué ( oui c'est possible )
L'autre option c'est les injecteurs qui te cause peu être du tort, cependant j'en doute car tu aurais un message au tableau de bord ou un dysfonctionnement dans les tours/min
Salut, merci de ton message..
La turbine na même pas de jeu.. c'est vraiment étrange !
Je pense qu'il avait bien était changé car les première photos avant l'achat le montré avec une fumé très blanche et bleu..
Il m'avais dit que c'étais un échange standard il l'avais monter lui même avec la doc renault

Je vais me résigné à en commandé un dans ce cas la

Merci
Je suis toujours ouvert à d'autre avis
Bonjour à tous,

Turbo changé toujours le même problème, il ne prend pas les tours..

Pas de puissange en dessous de 3500-4000 tours minutes.. !
Bonjour,

Même soucis sur mon 1.9 dci 120 de décembre 2003, passage aujourd'hui erreur DF039 : Capteur de température d'air d'admission
- Court-circuit au plus ou circuit ouvert
- Permanent .

j'ai commandé la piéce aujourd'hui je l'aurais dans la semaine et on saura si c bon.

Cordialement.
Il arrive qu'un débimètre neuf soit deffectueux; à voir
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Malheuresement aucun défaut de mon côté..

oplivier a écrit:
Bonjour,

Même soucis sur mon 1.9 dci 120 de décembre 2003, passage aujourd'hui erreur DF039 : Capteur de température d'air d'admission
- Court-circuit au plus ou circuit ouvert
- Permanent .

j'ai commandé la piéce aujourd'hui je l'aurais dans la semaine et on saura si c bon.

Cordialement.
j2c
Membre d'honneur
Message Lun 15 Juin, 2020 14:06
J'ai peut-être zapé quelque chose, mais as-tu regardé du coté de la vanne EGR ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
J'ai nettoyer la vanne EGR en changeant le turbo samedi, elle me parait pas gripé niveau de la valise sont % change bien lors de l'acceleration

Voici une vidéo (avec rien de débranché): https://youtu.be/eRvzHgYxXxQ

Voici une vidéo avec le débimètre de débranché elle prend largement mieux les tours (Je pense quelle prend une valeur par défaut): https://www.youtube.com/watch?v=qo1jIc6j9G4
Bonjour,
Bonjour
Pièce changée et toujours le même soucis.
Le jour ou ça a commencé j'ai fait faire la révision avant de passer le contrôle technique, vidange, filtre, etc ... dont le filtre à gasoil.
J'ai lu sur le net que si le filtre à gasoil et défectueux cela pouvait entrainer la même chose. Qu'en pensez vous ?

Cordialement.
_________________
hello
Bonjour,

De mon côté j'ai aussi changé le filtre il y'a 3 semaines cela n'a rien fait malheuresement pour moi..
Le soucis peut peut-être venir de la on ne c'est jamais, cette après-midi je démonte le catalyseur pour voir si c'est pas lui le problème!
Finalement le moteur était trop chaud pour démonter le catalyseur, coûte que coûte j’ai essayé la technique de boucher l’échappement pendant 3/4 secondes en accélérant.. voici le résultat en photo

Je pense que quand le turbo a lâcher en 2016 il a dû colmater le catalyseur.. elle prend beaucoup mieux les tours sur place déjà.. demain matin je verrais ce que ça donne en partant au travail (j’essayerais à nouveau le bouchage début de semaine pour faire partir un maximum de merde)

clic pour agrandir clic pour agrandir
Bonjour tous le monde, effectivement la voiture à repris au moins 30% de puissance.. ça fait du bien
Le soucis provient donc bien du catalyseur..
Message Sam 20 Juin, 2020 16:06
Bonjour,

Pour moi passage a la valise, ECU calculateur qui déconne, trop cher chez renault.

Occasion pas chère mais il faut le reprogrammer avec une valise renault donc chez renault, et chez renault ils ne le font pas sur le matos qui ne vient pas de chez eux.

Bye
_________________
hello


Sauter vers: 



Dernières news