Accueil / Technique [Mécanique]

[Scénic II] Fap s'encrasse

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,


J'ai un soucis avec mon scenic 1.9 Dci 130 FAP.
Il a perdu de la puissance et il s'est arrêté. Le fap était bouché.
Le fap a été nettoyé mais à peine nettoyé il se ré encrasse pratiquement tout de suite.
Le débitmètre est Hs.

Avez vous une idée sur le problème ?


Merci d'avance
Bonjour,

Il faudrait en dire plus sur le véhicule, son kilométrage, le type de trajets effectués à son volant, ...
_________________
Le gras, c'est la vie
Bonjour,

Alors il a 170 000 km.
Il sort de la vidange faite avec de la 5w30 Renault.
On l'a depuis qu'il a 130 000km nos trajets sont assez mixte voir assez peut de ville.
Les trajets sont toujours supérieurs à un quart d'heure.

Pour preciser la panne.
On nettoie le fap on remonte on ça faire un petit tour et il est déjà re encrassé.
rpm91
Modérateur PR
Message Ven 26 Aoû, 2016 09:08
Et pourquoi tu ne te préoccupes pas de réparer le débitmètre?

Sans débitmètre, elle doit fumer comme une vache (la quantité de carburant injecté se fait au pifomètre, donc une partie brûle mal et génère les suies en masse)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Parce que tout à lâché en même temps je veux bien le changer mais 300€ pour rien ça me refroidit un peu.
j2c
Membre d'honneur
Message Ven 26 Aoû, 2016 15:08
C'est pas pour rien : c'est une origine de ton encrassement.

Sans débitmètre, ton calculateur passe en mode dégradé pour te permettre de rentrer chez toi, mais il brule n'importe comment. (ce que dit rpm91)

Autre conséquence : tu consommes bien plus.. et ton économie faite à ne pas le remplacer tout de suite, va être bouffée par 2 ou 3 passages à la pompe à gazole.. :aieu:

Ton fap s'encrasse.. ton catalyseur va partir en fumée également à continuer à rouler comme ça.. et ça va encore chiffrer pour le remplacer :(
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
rpm91
Modérateur PR
Message Ven 26 Aoû, 2016 17:08
et un débitmètre, ça se nettoie avant de se remplacer
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Je l'ai nettoyé au degriassant et toujours le même problème
Selon vous le débitmètre est le seul responsable de cet encrassement?
le seul est un peu catégorique et réducteur ...

mais il est une des causes d'émission de suies (celles qui sont ensuite dans le Fap) car mauvaise combustion dans la chambre du fait d'un rapport de masse carburant/oxygène erroné.

après d'autres défaillances de composants peuvent aussi amener a une émission trop importante de suie (vanne EGR, fuite sur circuit d'air HP, capteur de Psural ....)

mais dans la mesure ou ce pb est clairement identifié autant commencer par là.
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
rpm91
Modérateur PR
Message Dim 28 Aoû, 2016 10:08
en résumé, quoique tu répares, ça ne pourra jamais marcher avec un débitmètre qui indique des valeurs fausses
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
sinon tu peux tester ton debimetre au multimetre pour voir s'il est HS:
https://www.youtube.com/watch?v=t1sJdy29TjI

sinon fonction recherche chez l'ami Google
_________________
"se que tu fait dans la vie ,resonne dans l'eternitée"
Message Dim 25 Sep, 2016 09:09
Merci de vos réponses alors le débitmètre était bien hs.
Pour le reste j'ai fini par porter la voiture au garage le turbo a lâché car le tuyau de graissage été plié.


Sauter vers: 



Dernières news