Accueil / Technique [Mécanique]

[Scénic II] Clim qui fonctionne mal

Bonjour à tous.

Premier post sur ce site je me présente brièvement. Jessica 32 ans jeune permis pour encore 18 mois, nous possédons deux véhicules une bmw 325tds 143ch de 1994 et un scenic 2 phase 2 de 2007 1.5 dci. Nous habitons le var.

J'ai acquis le scenic vendredi dernier. La clim a été rechargée sauf qu'elle ne marchait pas du tout de vendredi midi à dimanche matin (d'ailleurs quand j'avais ouvert l'aérateur passager il en est sorti pas mal de poussière) ou après que mon mari a mis du produit anti odeurs elle fonctionnait. Dimanche et lundi elle a bien fonctionnée mais depuis il sort de l'air froid mais peu. Je meurs de chaud en voiture alors que la clim est à fond avec le AC mais ce soucis n'est que pour le haut car pour les jambes elle fonctionne parfaitement ce qui est incompréhensible.

Est-ce que quelqu'un a une idée de ce qui se passe? Car le garage me dit qu'elle fonctionne très bien.

Je vais publier par ailleurs un autre post pour un autre soucis
j2c
Membre d'honneur
Message Jeu 20 Aoû, 2020 15:08
Si l'air sort frais au niveau des jambes, mais pas du visage, c'est que tu as sans doute un moteur de mixage qui est bloqué.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Et comment on règle ce soucis car la c'est pénible...
chichi1er
Modérateur PR
Message Jeu 20 Aoû, 2020 16:08
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Je vais aller jeter un coup d'oeil cela peut être similaire. Faut que je publie deux autres post car j'ai deux autres problèmes avec ma nouvelle voiture...
j2c
Membre d'honneur
Message Ven 21 Aoû, 2020 08:08
Pour régler ça, il faut démonter la planche de bord pour accéder aux motorisations..
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: