Accueil / Technique [Mécanique]

[Scénic II] claquement a l acceleration senic 2 1.9 dci

Retrouvez les Revues Technique Automobile de votre véhicule
bjr les amis

je posséde une senic 2 conquest 2009 1.9 dci 130 165000km ...je l ai acheté d occasion depuis 10 mois mnt...son ancien propio (qui est mon ami) l'a tres bien entrenu pdt 9 ans.
y a deux ans de cela il a procédé a la réparation de son moteur avec changement du turbo chez Renault (140000km)... la voiture roulait a merveille.

alors mon problème est le suivant: j'ai utilisé la voiture pendant 2 mois et d un seul cou la voiture ne ve plus démarrer: diagnostic => le tendeur de la courroie s est déplacé et a fai tro de dégâts selon le garagiste et il a donc procédé aux changement des pièces suivantes: joint de culasse /soupape /pastis /soupape /pignon de chaîne /chaîne de distribution /tendeur de courroie.... et la culasse :( la voiture redémarre a nouveau

un mois après cet incident un bruit apparaît spontanément : claquement a l accélération entre 1500/2300 tr/min avec perte de puissance qui disparaît au delà de 2300 tr/min avec reprise de puissance ...le claquement est tellement fort qu on dirai un tremblement de terre dans la voiture ..on sens le tableau de bord qui bouge les essuies glaces qui bougent l accélérateur qui tremble sous le pied.. mais tout ça disparaît soit qd j accélére très lentement ou bien je dépasse les 2300 tr/min
j ajoute aussi quand en cas de pente et que je force sur le moteur un message "injection a controler" s affiche et la voiture n accélère plus et je suis obligé de couper le moteur et redémarrer qqe secondes après

donc je commence mon aventure : j ai vu 4 mecano et 6 électriciens.. j ai procédé aux changement:
-des 4 injecteur a 3 reprise (hier c était la 4eme fois)
-turbo RAS
-debimetre
-filtre a air
-les deux electrovan
-soupape turbo
-collecteur d admission
-radiateur turbo y avais un peu d huile dessus qu on a nettoyé
-tout les capteurs
-vanne egr
-dernièrement la voiture affiché "panne de l'injection" et le moteur s arrête de lui même : pompe HP foutu je l ai changé je n ai plus ce problème
-mano de la rampe
-on a ramené une autre mémoire d une autre senic
et après 7 mois le problème persiste et personne n y comprend plus rien .. si c'est une panne electrique ou mecanique.
help
Message Jeu 19 Dec, 2019 19:12
Bonsoir Scenicfolle..

Peut être une mauvaise lubrification. Et ce qui a donné des coussinets de bielles fatigués.
Voir aussi du côté des soupapes.. Car ce claquement n'est pas bon signe..
Voir les poussoirs hydrauliques..
_________________
Tout tombe à point à qui sait attendre.


Sauter vers: 



Dernières news