Accueil / Technique [Mécanique]

[Scénic II] BVa : 1.6 16v boite auto à controler

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

Hier et pour la première fois je roulais normalement à 60-70 km/h avec ma scenic 2 1.6 16v de 2005 (73 000km) lorsque j'ai senti une grosse secousse, puis le message "boite auto à contrôler" puis "défaillance électronique", je me suis donc immédiatement arrêter, j'ai redémarrer le moteur, puis plus aucun souci sur mon trajet aller retour d'environs 70km.

J'ai cru comprendre que la vidange de la boite auto était nécessaire, je compte donc la faire dans l'urgence de lundi. Sera t'elle utile ? ou est ce déjà trop tard ?

Car j'ai lu que c'était bien souvent électrovanne (EVM) qui était en cause... Si oui cet réparation peut elle être réalisé par mon petit garagiste honnête et peu coûteux ? Ou je dois obligatoirement le faire en concession Renault qui sont en général 60% plus cher ?


Merci d'avance
Dernière édition par silentdie le Sam 07 Mar, 2015 09:03; édité 1 fois
rpm91
Modérateur PR
Message Sam 07 Mar, 2015 12:03
Ca peut venir d'un défaut moteur qui a levé un défaut d'incohérence de couple dans la boîte.
Les défauts connus sur ton moteur sont
- bobines crayons d'allumage
- capteur d'angle arbre à cames
- capteur point mort haut

ces défauts seront clairement lisibles par valise clip dans le calculateur moteur

Mais tu as probablement un souci d'électrovanne (EV)
https://www.planeterenault.com/forum/laguna-ii-probleme-bo..-2-0-16v-t41575.html
Comme il faudra vidanger pour nettoyer le DH (distributeur hydraulique) ou remplacer l'EV, tu seras mieux de faire un tir groupé

Trouve toi un bon spécialiste de boite auto à proximité (spécialiste toutes marques, ou Renault, ou Peugeot-Citroën qui monte la même boîte sur ses autos)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Merci pour votre réponse.

Et les 3 points cités peuvent coûter cher à réparer ?

Est ce possible que ce problème ne revienne plus jamais ?

Merci
rpm91
Modérateur PR
Message Sam 07 Mar, 2015 13:03
Dans les 250 euros pour chacun des problèmes moteur, plutôt 600-700 euros pour la boîte

tout dépend du coût de la main d'oeuvre.....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Merci ça va encore ce n'est pas encore trop méchant niveau tarif. . J'avais peur que ce soit la boîte complète à changer, là par contre c'est pas du tout le même budget.

Mais ce problème vas quoi qu'il arrive ce reproduire ou il arrive que ça ne le fasse plus jamais ?

Car économiquement parlant je préfère par sécurité uniquement faire une vidange dans un premier temps. Ça ne peut que être bénéfique.

Par contre si j'ai à nouveau le même souci faire passer la valise et faire immédiatement les réparations nécessaires.

Merci
Dernière édition par silentdie le Sam 07 Mar, 2015 14:03; édité 1 fois
rpm91
Modérateur PR
Message Sam 07 Mar, 2015 16:03
Ca m'étonnerait que ça ne se reproduise jamais..... :-?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
je vais donc tenté de contacter des spécialistes BVA avec valise à disposition. Je connais personnellement aucun "bon" garagiste renault et je n'ai pas trop envie qu'ils me fassent payer un coup de valise, qu'ils ne soient pas très compétent sur le problème et m'annonce une réparation qui n'a rien à voir.

Dans tous les cas toutes les réparations citées plus haut peuvent être réparées par n'importe qu'elle garagiste qui s'y connait en BVA? pas obligatoirement une concession Renault ?

En tout cas 3 semaines que j'ai cette voiture, j'ai déjà eu une vitre électrique qui à lâchée à cause d'un curseur(réparé), le problème du compteur qui ce remet à zéro (réparé), et un bouton de portière mains libres défectueux, et donc maintenant ce problème...

Venant de Peugeot avec le même moteur et même boite je suis super étonné, en 7 ans je n'avais jamais eu aucun souci avec ma 307 à part une bobine d'allumage à changer une fois :(

Plus ça vient et plus je me demande si je vais la garder longtemps... Surtout quand je vois qu'il y a aussi le problème de frein automatique qui se désactive parfois tout seul et écrase leur propriétaire... ça fait peur !!!

Bon je garde espoir et me dit qu'une fois que j'aurais réparé ce problème de boite auto je devrais être tranquille pour le reste...
Dernière édition par silentdie le Dim 08 Mar, 2015 12:03; édité 3 fois
silentdie a écrit:
Surtout quand je vois qu'il y a aussi le problème de frein automatique qui se désactive parfois tout seul et écrase leur propriétaire... ça fait peur !!!


Euh, je n'ai jamais entendu parler de ce genre de soucis sur une Renault :pense:
_________________
Le gras, c'est la vie
http://www.forum-auto.com/marques/renault/sujet703.htm
Pour le frein parking je voulais dire mais c'est la même chose non?
rpm91
Modérateur PR
Message Lun 09 Mar, 2015 13:03
Il ne faut pas tirer une généralité d'un cas isolé, sinon, tu finis parano au fond d'un bunker suisse......
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Oui c'est sur.

Alors je viens de passer le diag celui ci indiqué une anomalie du capteur de pression. Le garagiste a donc effacé le message et à vérifier les valeurs de pression qui était toujours entre 2.65 et 2.70 (2.70 valeur normal). Donc pour lui aucun souci car l'erreur n'est plus revenu. Ça aurait était les electrovannes ou autres l'erreur serait revenu aussitôt une fois effacé d'après lui.

Il pense plus à une saloperie dans le carburant qui a du passée à ce moment là. Pour lui le souci ne devrait plus revenir.

Je suis donc bien rassuré mais je croise les doigts quand même.
Dernière édition par silentdie le Lun 09 Mar, 2015 17:03; édité 1 fois
rpm91
Modérateur PR
Message Lun 09 Mar, 2015 17:03
Quel capteur de pression?

Capteur de pression carburant?

Merci de nous tenir au courant en tout cas :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Oui je crois ou capteur de pression moteur si sa existe ?
oui pas de souci je vous tient au courant mais j'espère ne plus donner de news sur ce topic sinon c'est que le problème sera revenu lol.

Merci pour vos informations en tout cas.
Dernière édition par silentdie le Lun 09 Mar, 2015 18:03; édité 1 fois
Bon le problème vient de revenir. .. :(

Je sais pu quoi faire si le diag ne dit rien de particulier que faire ? Aller voir un autre garagiste ? Mais il aura les mêmes info non ?

:(
Bonjour
Le soucies vient de l'electrovanne de regulation de pression de boite , il faut remplacer l'electrovanne est remplacer l'huile de boite est le soucie disparait ses un probleme connue sur les DPO :)
Merci pour ta réponse.
Mais mon garagiste me disait que si c'était l'électrovanne je devrais avoir l'information sur le diag, la il n'y avait rien de préciser a part lerreur que jai cité plus haut.

A moins que tu fais référence justement à ce message ?

Si c'est le cas j'ai donc que celui ci a changer et pas le 2e ?

Merci
Dernière édition par silentdie le Jeu 12 Mar, 2015 00:03; édité 1 fois
bonjour, je remet un peu à jour se sujet qui peut en aider peut être par la suite.

je remet le même message posté en réponse sur le topic dédié DP0 sur ce forum :

je viens de trouver un spécialiste des boites automatique sur anzin à coté de valenciennes via leboncoin.

Il a l'air vraiment très calé sur le sujet et surtout honnête car pour mon souci actuel (boite qui saute par moment et m'indique boite auto à controler), il avoue l'avoir déjà eu sur plusieurs véhicule et me dit qu'une bonne vidange complète peut résoudre le souci, mais que dans tous les cas avant de la faire il vas passer le diag dessus afin d'être sur que ce n'est pas un autre souci (électrovannes par exemple).

Je le trouve honnête car c'est bien le seul garagiste qui m'avoue (comme sur les forums) qu'une vidange peut résoudre le souci. Les autres que j'avais eu en ligne disaient que ça ne servirait à rien, qu'il faut automatiquement changer tous les électrovannes, etc... le prix n'est forcément pas le même au final.

Sachant qu'il me demande pour la vidange 250 euros qui comprennent changement de filtre, huile, diagnostic, et joints.

Est ce correct selon vous ? J'avais bien mon petit garagiste local qui était prêt à me le faire pour une centaine d'euros, mais il ne l'avait jamais fait et ne compter rien changer d'autres à part l'huile. Quand ont sait que c'est très fragile et qu'il ne faut pas mettre trop d'huile je préfère réellement trouver un expert qui connait le souci et l'a déjà fait.

merci pour vos avis.
Dans l'absolu, il vaut mieux payer 250€ pour un spécialiste qui sait ce qu'il fait plutôt que d'économiser 150€ mais de prendre le risque de confier le travail à un garagiste plein de bonne volonté mais qui va expérimenter la chose.
_________________
Le gras, c'est la vie
oui voilà c'est exactement le raisonnement que j'ai eu.
je croise bien entendu les doigts pour que la valise n'indique pas d'erreur et que cette vidange suffise.. sinon le porte monnaie vas devoir chauffer beaucoup plus :/

Ce qui me rassure, c'est qu'il m'indique que si c'était vraiment les électrovannes le souci devrait ce produire pratiquement à chaque fois, hors moi c'est assez variable, c'est toujours dans les 5 première minutes à froid, mais ça peut m'arriver 2 à 3 fois par semaines, voir qu'une seule fois, alors qu'elle roule tous les jours.
Dernière édition par silentdie le Ven 20 Mar, 2015 09:03; édité 1 fois
Bon du nouveau, je viens de repasser la valise, et j'ai clairement le message :

DF049 Capteur de pression

Il apparaît comme Default dans la catégorie boite automatique.

Que cela veut il dire à votre avis ?

Merci
Message Sam 02 Jan, 2021 12:01
Bonjour et meilleurs voeux 2021 ;-)

Je déterre ce vieux fil de discussion en espérant que quelqu'un me lise encore..
Votre souci est il résolu et si oui comment avez vous fait ?
J'ai le même souci sur mon scenic 2, de façon très aléatoire. Parfois rien pendant plusieurs semaines puis parfois cela arrive 3 fois par jour.. Jamais trouvé de cause à effet, froid, chaleur, dans les 5 premières minutes, en descente ou en montée.. je n'ai jamais rien trouvé pour essayer de trouver un début de cause logique.

Le souci est le même à chaque passage valise Renault : Pression Interne BVA
La vidange de la BVA a été faite, cela n'a rien amélioré.

Merci beaucoup de votre aide.


Sauter vers: 



Dernières news