Accueil / Technique [Electronique-Electrique]

[Scénic I] feux stop qui allument les anti brouillards arrières

Bonjour à tous,

Lorsque je freine, mes anti-brouillards arrières s'allument (le voyant aussi).
De plus, lorsque je freine et que mon clignotant est actionné, il s'affole et clignote à toute vitese, lorsque j'arrête d'actionner la pédale de frein, le rythme des clignotants redevient normal...
Lorsque j'allume mes feux de détresse, impossible de vérouiller les portières avec la télécommande, lorsque j'arrête les feux de détresse, tout va bien.
Lorsque j'actionne la commande centralisée, les feux anti-brouillards AR clignotent en même temps les feux de détresse.
Lorsque j'allume les essuies glaces avant en intermitence, l'essuie glace arrière se met aussi en intermitence... :tourni:

Dites, c'est grave Docteurs...?

Merci et @+

Pat.
Transam
Modérateur PR émérite
Message Sam 09 Mai, 2009 23:05
Salut!

Tu n'aurais pas fait ou fait faire un lavage moteur, des fois? :pense:
_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé! https://i19.servimg.com/u/f19/09/02/04/12/alsace10.jpg

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
tomi
Membre d'honneur
Message Dim 10 Mai, 2009 09:05
Où alors aurait tu changé une ampoule de stop ?

Si non ,problème de platine sur les feux arrière .

Par contre cela résoudra pas le problème des essuie glace .
j'ai eu un problème similaire sur mon scenic de 98. Quand je freinais, les clignotant s'allumait un peu (pas de clignotement, juste l'ampoule qui s'allumait pas fort), et quand je mettais les clignotants/feux de detresses, ca allumait tj "un peu" les feux de freins, mais par intermittence ( en meme temps que les clignotant).

Le problème venait d'un mauvais cont de la msse, ce qui provoquait une fuite de courant au travers des autres ampoules.

La solution que j'ai trouvé fut de:
-démonter les feux,
-de polir les contact de la prise, coté platine
-de nettoyer (avec un coton tige et solvant non gras) et redresser les pates avec un petit tournevis dans la prise, coté fils

Attention pour polir (et non grater):
-nettoyer au solvant non gras type trichloréthylène/alcool,
-dremel + tampon ouate et pate a polir,
/!\ ATTENTION /!\ pas de toile émery, ou de lime, car la on enlève la couche de protection des contacts des prises, et l'oxidation s'intallera avec l'humidités

Pour l'essuie glace le problème est peut-etre a séparer, tu devra peut-etre aller voir du coté des contacts propres aux essuies glaces.
Salut à tous,

Merci pour vos bons conseils.
Sinon, pas d'ampoule changée, pas de lavage moteur effectué...
Je vais donc dégraisser à l'accol et redresser les platines...
Euh... les platines, ce sont bien ces petites languettes qui assurent le contact avec le "cul" de l'ampoule ?
Hum... désolé...

@+

Pat.
pas seulement avec le culot de l'ampoule mais aussi les contacts avec les arrivée de jus et la masse ,tres important la masse
Message Ven 29 Mai, 2009 11:05
je parlais aussi des connecteurs qui lient les fils aux platines.


Sauter vers: