Accueil / Technique [Electronique-Electrique]

[Renault 25] Problème puleur d'air avec clim

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

Je fais un bref résumé.
boîtier qui sur le pulseur d'air avec ces 3 résistances refait, relais d'occase mis.
Pulseur d'air neuf acheté

On mets en route ça tourne, je laisse la voiture quelques jours.
Je refais fonctionner le pulseur d'air et bruit bizarre au niveau des commandes, sorte de grésillement assez fort.

Je passe la première vitesse avec la molette, ça tourne , puis la seconde puis la troisième et le moteur ne tourne plus.
Je recommences sur la première plus rien, j'attends un moment et je repars sur la 1ère vitesse , ça tourne et une fois sur la troisième ça coupe à nouveau.
Mon mécanicien me dit que ça vient des résistances, mais la quatrième vitesse est en prise directe donc ça ne peut pas venir de ça.

Est-ce que :
1) le boîtier où se trouve les 3 molettes de commandes à l'intérieur du véhicule peut-être la cause de ce problème?
2) ou bien este ce que le relais d'occase peut-être le coupable ?
Je ne sais plus quoi faire,.
je précise , j'ai fais ces tests en roulant.

Merci pour m'aiguiller, j'en ai ras le bol .

Edit: je poste aussi sur des forums auto amis de la 25, car je vais avoir besoin de la voiture impérativement le week-end du 15 et 16 et sans le pulseur d'air , trop de buée et pas possible de rouler.
_________________
Letmoi

L'ignorance et l'incuriosité font un doux oreiller."
Citation de Michel de Montaigne
Message Jeu 06 Mai, 2021 10:05
Bonjour,
Je crois que le problème vient de mon bloc commande (les 3 molettes) de la ventilation.
Comment se retire ce bloc commande ?

voir photo ci-dessous
clic pour agrandir

J'ai pris cette photo sur le net, ma R25 est une TX avec Clim de 1990, le bloc commande est comme celui-ci.
_________________
Letmoi

L'ignorance et l'incuriosité font un doux oreiller."
Citation de Michel de Montaigne


Sauter vers: