Accueil / Technique [Electronique-Electrique]

[Renault 19] [Topic Unique] Problème électrique empêchant le démarrage de r 19 essence.

Bonjour,

Le problème concerne ma R19 essence (phase II, de 1993; moteur 1390 cm3 Energy de 80 ch correspond à R19 1,4 RN; type mine B53A05).

Il s'agit d'une panne électrique totale au démarrage que je souhaiterais vous soumettre pour connaître vos avis et vos suggestions.

Sur une voiture qui marchait bien, vu son âge , sans aucun problème de démarrage ni indice éventuel possible de défection.

La semaine dernière, soudainement, à la première mise en contact avec la clé, le tableau de bord est resté complètement éteint ( aucun indicateur lumineux même celui de la batterie..) Bien sûr, pas de tentative de démarrage ?!! Aucun bruit bizarre, rien de rien, comme une coupure générale !! ?

J'ai démonté la batterie, chargé pendant 24 h. La tension mesurée, avec multimètre , de 13,3 V me semblait normale pour la remonter et la rebrancher.
Toujours rien !!

J'ai effectué d'autres investigations avec le multimètre:
-Vérification des principaux fusibles ( situés dans l´habitacle R19): aucun défectueux.

- Vérifier la bonne continuité entre le câble débranchée de la borne - de la batterie et la masse carter du véhicule

- Vérification du Neiman : en testant les contacts sur la fiche
débranchée (gros fil rouge et orange ). Il fonctionne, comme attendu, en manœuvrant la clé. Une liaison directe, avec un fil électrique, de la borne + de la batterie au fil rouge de la fiche du Neiman, fait éclairer les principaux indicateurs lumineux du tableau de bord et fonctionner certains accessoires (essuie-glaces; clignotants...).
De plus, cette liaison en contact avec le fil rouge côté connecteur, déclenche des tentatives de démarrage du moteur en tournant la clé (mode normal).

- Vérification du relais installé dans un coffret emplacement moteur [/img] , selon la procédure la fiche pratique "Les relais principe fonctionnement et test" du site:
http://www.techniconnexion.com​ [...] nt-et-test

- Continuité assurée de la liaison câble débranché borne+batterie vers connecteur relais (fil rouge).
- Absence de continuité de la liaison câble débranché borne+batterie vers connecteur de la fiche Neiman.
- Absence de continuité de la liaison connecteur relais (fil rouge) vers connecteur de la fiche Neiman.


Où trouver la coupure du faisceau, en l'absence, à ma disposition d'un bon schéma du câblage électrique qui pourrait, peut-être d'identifier le tronçon incriminé ?

J'espère que vos lumières puissent me le permettre .

Merci de vos réponses.

Bonne soirée.
j2c
Membre d'honneur
Message Mer 14 Dec, 2016 10:12
D'après ce que j'ai compris, raccorder la batterie sur le neiman permet de lancer le démarreur.

Je t'inviterai donc à regarder le faisceau qui arrive au neiman.

Une RTA de la R19 devrait t'aider à retrouver les indications du faisceau.

As-tu également regardé les fusibles qui se trouvent à coté de la boite à relais sous le capot.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonsoir,

Le problème est résolu ! Enfin !!

Après avoir repris , depuis le début, dans l´ordre, toutes mes investigations, je me suis retrouvé à avoir de nouveau de l´alimentation sur le tableau de bord et la plupart des accessoires en fonctionnement.
Ai-je, involontairement , supprimé un faux contact ?!!

Au démarrage , rien ?!
Cependant, ayant entendu le clic ou le clac ( relais j´imagine) le démarreur ?!
Avec un maillet caoutchouc, quelques coups sur le carter, le moteur est reparti !!! Vraisemblablement les charbons collés ?!

Pensez-vous qu´il serait nécessaire de remplacer le démarreur par la suite ?

Merci de vos réponses.

Bonne soirée.
rpm91
Modérateur PR
Message Mer 14 Dec, 2016 19:12
Merci pour le retour d'info

SI les charbons commence a coller, ça risque de se reproduire, oui.....
Mais le maillet peut suffire au début
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Peut-être aussi le solénoïde(sur le démarreur) dont les contacts à l'intérieur sont complètement bouffés par les décharges électriques et dont les résidus empêchent le fonctionnement normal.
Ou tu es très bon bricoleur et tu refait un coup de jeune au démarreur ou changement par un d'occase si tu as une casse pas loin.
(Les charbons ne sont pas faciles à changer car leur tresse est sertie ou soudée et un fer à souder ne suffit pas.)
Bonsoir,

La procédure du maillet est utilisée lorsque les balais sont usés. En moyenne vers 200.000 Km.
Il faut donc changer le démarreur, et on en trouve assez facilement sur leboncoin pour 30 €.
Il faut simplement s'assurer que le produit d'occasion provient d'un véhicule qui a fait moins de 100.000 Km.

Jean
Bonsoir,

La procédure du maillet est utilisée lorsque les balais sont usés. En moyenne vers 200.000 Km.
Il faut donc changer le démarreur, et on en trouve assez facilement sur leboncoin pour 30 €.
Il faut simplement s'assurer que le produit d'occasion provient d'un véhicule qui a fait moins de 100.000 Km.

Jean
Bonjour,

Je vous remercie Jean42 pour vos informations.
Ne peut on pas de ne changer que les charbons?

Il me faudrait démonter le démarreur, mais avec le froid et l´humidité, je ne pas encore le courage !!!

Bonne journée et bonnes fêtes de fin d´année.
Il est possible de changer uniquement les balais.
Le gros problème est de les trouver ?

Sur leboncoin, on trouve plus facilement des balais pour les voitures anciennes.

Voir ce lien qui montre la raison du défaut de fonctionnement de la bobine d'appel du solénoide lorsque les balais ne frottent plus:

http://www.forum-auto.com/pole-technique/mecanique-electr..ique/sujet309934.htm

Jean
A t'emm... comme tu vas le faire pour tomber le démarreur, autant en trouver un en bon état dans une casse!
Si tu es curieux tu peux tjs ouvrir le démarreur mais tu n'auras jamais le temps de changer les charbons et le remonter dans la journée.
Bonsoir,
C´est vrai, la curiosité de bien comprendre le pourquoi de cette panne qui m´anime ! Il sera plus sage de le remplacer !

J´avais trouvé, par l´intermédiaire du site Francecasse, une casse qui le proposait pour 30 €: Malheureusement, j´ai été pris de vitesse !! Il n´était plus en stock lorsque j´avais appelé !
Il y aura sûrement d´autres occasions !!

En vous remerciant de vos interventions , je vous souhaite à tous un très bon réveillon et tous mes vœux pour une excellente année 2017.
Message Sam 31 Dec, 2016 22:12
Merci, Tout çà retourné et bon courage !


Sauter vers: