Accueil / Multimedia, R-Link, MediaNav

[R-Link] Usb non reconnu

Bonjour à tous,

Je suis l'heureux propriétaire d'une petit clio IV de 2018, initiale paris. Acquise début mars...
Enfin heureux ou presque puisque j'ai fait un triste constat : les clés USB ne sont pas reconnues ! Et ce depuis le début.

J'ai tenté de faire un reboot du système, j'ai essayé 5 clés ( toutes formatées en fat 32 ) et aucune ne passe alors qu'elles fonctionnent sur les autres voitures.
La clé n'apparait meme pas dans l'onglet USB du menu " media ", cet onglet reste grisé, je ne peux pas cliqué dessus.
A force d'insister j'ai vu apparaitre une ou deux fois (sur 30 ? 40 tentatives ? ) le message " usb non reconnu " au démarrage du véhicule mais ensuite plus rien. Cette situation est d'autant plus délirante que les clés sont neuves et sont détectées dans les autres véhicules.

Ca me chagrine beaucoup et le véhicule étant dans un état quasi neuf c'est contrariant. J'ai justement pris ce véhicule pour ne pas avoir de problème et c'est un échec. Je précise que je l'ai eu chez un concessionnaire Renault à 300km de chez moi mais comme vous le savez je ne peux pas aller dans un garage renault en ce moment.

J'ai donné beaucoup d'éléments, si vous avez des idées, des réponses, quelque chose que j'aurais complétement zappé..... je suis preneur de vos avis.

Merci à vous !
personne :( ?
Message Mer 06 Mai, 2020 21:05
A tous les coups cela vient de la prise USB. Ou une cochonnerie à l’intérieur ou un contact abimé.
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2


Sauter vers: 



Dernières news