Accueil / Multimedia, R-Link, MediaNav

[R-Link] bug synchro r-link store de Myrenault et r-link toolboox

bonjour,

Ma clio IV est équipée du R-Link 1 avec carte europe V0910...
Il y a maintenant 3 semaine j'ai acheté une nouvelle cartographie europe V1011...

entre temps le r-link store sur le site myrenault à planter, nous étions un petit bout de temps sans pouvoir y accédé (mais je ne pense pas que ce soit le fond du pb).
maintenant, lorsque je me connecte à Myrenault, dans gérer mes services de ma carte sd, ma nouvelle cartographie est bien sélectionner, et l'ancienne n'apparait plus non part.
clic pour agrandir
mon r-link toolbox me dit que ma carte est bien à jour...
mais malgré tout ça, lorsque je réinsére ma carte sd dans mon véhicule, l'ancienne carto est toujours utiiiser...

je ne comprends pas
help me please
merci
Florian
pour info
j'aurai voulu essayer de décocher la carto, synchroniser puis recocher et resynchoniser mais
lorsque je décoche le message 'vous allez supprimer une cartographie d'usine, l'opération est irréversible'
donc je n'ose pas...
Message Ven 06 Sep, 2019 09:09
Bonjour,
j'ai rencontré exactement le même problème que vous pour mettre à jour ma carte V0910 vers V1011.
Le problème a été remonté au service client fin juillet et n'est toujours pas résolu.
Il est actuellement aux mains du département technique.
J'ai tenté de décocher la carto, synchroniser, recocher et resynchroniser mais rien n'y fait : pour RLinkToolbox ma carte SD est à jour.

Avez-vous pu résoudre le problème de votre coté ?
Merci
Guillaume


Sauter vers: 



Dernières news