Accueil / Le site, le forum

Problème dans le topic "salle d'attente"

Dans le topic "salle d'attente" ( https://www.planeterenault.com/forum/viewtopic.php?t=8366 ), je peux lire jusqu'à la page 173. Lorsque je clique sur page 174, j'ai le message "Il n'existe pas de messages pour ce sujet".

Suis-je le seul à qui ça arrive ? Je fais quoi avec ça ?
Bon, a priori c'est revenu.

Savez vous à quoi c'est dû ?
alfb59
Membre d'honneur
Message Mer 03 Mai, 2006 10:05
ça arrive parfois ... :roll: et pas uniquement avec ce topic ...

Ex: si le topic vient de changer de page (174 par ex.), et qu'entre temps le dernier message est edité par son auteur, pour modifier/corriger qqchose, et que le message redevient plus petit, le topic pour repasser à 173 pages ... Toi entre temps tu as cliqué sur le 174, et paf introuvable ...

Pour ma part, ça m'arrive de temps en temps, lorsque je clique sur la flêche à côté du nom du dernier "posteur" :wink:
_________________
MéganeII.2 Estate 1.5dCi 105ch Exception Rouge Dyna (TOEP+17')
Gd Espace II.2 2.0dCi 175ch Initiale Bleu Lumière (Full options)
Cougar
Membre d'honneur
Message Mer 03 Mai, 2006 14:05
oui ça arrive assez souvent, moult fois exprimés dans l'interface modo je crois! je pense pas qu'il y ait quelquechose à faire contre ce mini bug! :wink: à part revenir à la page précédente, et soit poster quelquechose pour faire sauter de page, soit attendre que quelqu'un le fasse :wink: :lol:
_________________
le "Tao te King" de mon ex maika'i 'ena ka'a https://yelims3.free.fr/Jesuis/Chinois.gif
renault man
Administrateur
Message Mer 03 Mai, 2006 14:05
Cougar et alf ont parfaitement résumés la chose ! :wink:
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici


Sauter vers: