Accueil / Technique [Electronique-Electrique]

[Modus I] [Topic Unique] Modus essence perte de puissance

Message Mer 08 Jan, 2020 20:01
Bonjour
je vous fait partager une expérience sur mon MODUS de 2006 essence 1.2 75cv en espérant que ça puisse servir à d'autres internautes et cela pour rendre l’ascenseur à tous ceux qui m'aide à bricoler ma voiture.
C'est une panne qui est survenue il y a 3 ans, en conduisant en ville la voiture n'a plus de puissance, appuie sur l'accélérateur, rien. Arrêt redémarrage, plus de problème, quelques kilomètres plus tard identique.
Chez moi, je change les bougies, nettoie le boitier papillon, idem et toujours de façon aléatoire.
Je l'amène chez mon garagiste, 1er réflexe la valise et là : RAS ! je vous passe tout ce qu'il a fait dessus jusqu'au changement de calculateur (d'occas) cela a fonctionné mais que 3 jours ! Je garde quand même le véhicule et
je décide de prendre mon clavier à deux mains et de trouver un début de solution. Quelques indices, la perte de puissance est toujours précisément à 1500 tr/m et 2500 tr/m. C'est bien quelque chose qui met la voiture en mode dégradé. Sur les conseils d'un internaute, je démonte tous les contacteurs du moteurs (6 ou 7) je les nettoie à la bombe à contact (15 min) et depuis plus aucun soucis !
J'ai été revoir mon garagiste qui n'a pas vu cette panne (toute bête) dans les référencements des pannes Renault.
Voilà, tous les ans je nettoie les contacts !
La voiture est de 2006, elle a 85000km, que de la ville, c'est le seul soucis que j'ai eu.
A part les entretiens classiques, j'ai juste changé les bobines d'allumage il y a quelques semaines.
Je trouve que c'est assez fiable.
_________________
KADJAR ZEN DCI 110 2017
MODUS CONFORT 1.2 75cv 2006


Sauter vers: 



Dernières news