Accueil / Technique [Mécanique]

[Modus I] pas d'alimentation du démarreur après échange moteur modus 1

Retrouvez les Revues Technique Automobile de votre véhicule
bonjour , j'ai cassé la distribution donc le moteur de ma modus 1.4 16v 2006; après moult hésitations , je tente l'échange moteur occasion ; démontage montage en compagnie d'un mécano retraité ; quelques frayeurs lors de la mise en place de la distribution ,non clavetée au niveau du vilebrequin , puis tout est remonté ; mais impossible de lancer le démarreur, pas de jus quand on passe par le démarrage habituel avec la clef , alors que le démarreur tourne quand il est en direct sur la batterie ??? les fusibles ont été controlés ; la seule chose à signaler , c'est que lors du dépannage , la batterie a été utilisée pour warning et feux , et lors du remorquage pour l'échange du moteur, plus de batterie au bout de 5 minutes pour faire fonctionner essuie glaces et warning, avec des phénomènes bizarres type cliquetis rapides ... l’antidémarrage ne devrait pas empêcher le démarreur de tourner? que dois je rechercher comme anomalie ? ou est ce un blocage électronique quelconque qui oblige à une intervention renault avec valise et cie...? Merci pour vos avis éclairés
_________________
rik
Salut Ericmp..

Tu as ta réponse..
la seule chose à signaler , c'est que lors du dépannage , la batterie a été utilisée pour warning et feux , et lors du remorquage pour l'échange du moteur, plus de batterie au bout de 5 minutes pour faire fonctionner essuie glaces et warning, avec des phénomènes bizarres type cliquetis rapides

Change la batterie.. Tout simplement..
_________________
Tout tombe à point à qui sait attendre.
Message Jeu 26 Dec, 2019 07:12
Bonjour, j’ai bien sûr mis une autre batterie... mais démarreur en direct i tourne et pas par le démarrage à clef , par contre le ventilateur se met en route ...? Merci pour les idées et joyeux Noël
_________________
rik


Sauter vers: 



Dernières news