Accueil / Technique [Mécanique]

[Modus I] Ne démarre plus 1.5 dcI diesel

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Voila j'ai ma modus qui ne démarre plus du tout.
Hier soir elle fonctionnait très bien et ce matin impossible de demarrer pour partir.

Je n'avais plus de tableau de bord ou tout clignoter même après avoir retirer la clé pendant quelques secondes.

J'ai contrôlé la batterie le voyant est bien vert et j'ai 12,6 V.
J'ai même l'autoradio qui me demande un code et l'heure est à Zéro.

Je précise que la batterie est d'origine.
J'ai essayé de la recharger ça me dit quelle est pleine .
Les essuie glaces fonctionnaient par coup à coup.

Si quelqu'un peu me conseiller.

Merci d'avance.

Cordialement
Bonjour et bienvenue,

Les symptomes font quand même penser fortement à une batterie morte.
Je commencerais par essayer de brancher la voiture sur un autre véhicule avec des câbles adaptés pour essayer de la démarrer.
_________________
Le gras, c'est la vie
Bonjour, sinon cosses oxydées peut etre
j2c
Membre d'honneur
Message Jeu 16 Avr, 2015 13:04
même chose que Larry... ta batterie semble ne plus pouvoir délivrer le courant nécessaire au démarrage.

le voyant sur la batterie, je ne sais pas sur quoi il se base, je ne m'y firais pas.

Si tu veux savoir si la batterie tient.

Tu prends la tension à vide. Puis tu tentes d'allumer tout les phares, et tu reprends la tension. Si elle est beaucoup plus basse : remplace la batterie.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: