Accueil / Technique [Mécanique]

[Modus I] Modus 1.5 dci problème de déchargement de batterie

Retrouvez les Revues Technique Automobile de votre véhicule
bonjour à tous,
j'ai été dépanné un propriétaire d'une Modus qui avait un problème de démarrage dont le problème a été réglé.
le propriétaire m'a expliqué que sa batterie de décharger régulièrement et qu'il avait changé déjà sa batterie.
mais en penchant vers le moteur j'ai entendu un tic tic en permanence sur le capteur anti-retour de pompe HP même véhicule fermé avec la centralisation.
j'ai l'impression que les éléments "capteurs et calculateur" soit alimenté constamment véhicule fermé.
je pense que le calculateur reste alimenter d'ou les impulsions électrique envoyé au clapet anti-retour.
est-ce que le boitier interconnexion dans le compartiment moteur peut engendrer une consommation électrique en constance qui causerait la décharge de la batterie?
je vous remercie d'avance de vos réponses.
cordialement.
Staone
_________________
LAGUNA III Initiale DCI 2.0 150 ch
Moteur: M9R802
Laguna III Coupé DCI 2.0 150 ch
Moteur: M9R744
Bonjour Staone, avez vous réglé votre problème, car je rencontre le meme problème que vous, d'avance merci cordialement
Message Dim 06 Oct, 2019 13:10
bonjour titeuf62500,
le véhicule va être emmené par le propriétaire pour diagnostic par un électro-mécanicien mardi.
dès le retour d'information je laisserai un message.
cordialement.
Staone.
_________________
LAGUNA III Initiale DCI 2.0 150 ch
Moteur: M9R802
Laguna III Coupé DCI 2.0 150 ch
Moteur: M9R744


Sauter vers: 



Dernières news