Accueil / Technique [Mécanique]

[Modus I] Modus 1.5 dci ne démarrage pas .

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

J ai un soucis avec ma Modus 1.5 dci , quand je met la clé dans le contact pour démarrer et que je tourne la cle , le tableau de bord s allume mais le démarreur ne s enclenche pas . J ai aussi un message qui m indique problèmes injection .

Merci d avance
rpm91
Modérateur PR
Message Lun 25 Avr, 2022 15:04
Bonjour

quelle est la puissance du moteur?
Quel âge? Quel kilométrage?
Quel est le code défaut enregistré dans le calculateur? A vérifier avec un boîtier OBD2 / ELM327
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour,
Elle fait 65 CV et est de 2006 les codes erreurs sont , DF007 et DF016.
Merci de porter attention a mon message . clic pour agrandir
sebgourmet66 a écrit:
Bonjour,
Elle fait 65 CV et est de 2006 les codes erreurs sont , DF007 et DF016.
Merci de porter attention a mon message . clic pour agrandir

Elle a s 240 000 km joint de culasse changer ressèment.
rpm91
Modérateur PR
Message Mar 26 Avr, 2022 13:04
Défaut capteur de pression rail.
Sur cette génération, la 1ère chose à regarder est l'état du filtre à gasoil.
Si il y a de la limaille dedans, tout le circuit haute pression est à changer.

Mais vu qu'il vient d'être déculassé, c'est peut-être tout simplement le connecteur des capteurs EGR ou Pression rail qui est mal rebranché. ou un fil usé qui fait masse sur le moteur, ou la tresse de masse qui a été mal rebranchée
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: