Accueil / Technique [Mécanique]

[Mégane IV] Vibrations pédale accélérateur

Bonjour,

propriétaire d'une Mégane 4 Gt-Line de 2019, je ressens de légères vibrations au niveau de la pédale d'accélérateur suite à un rapport de vitesse (la seconde) poussé à 5000 tours

à un endroit ou le revêtement présentait de petites bandes rugueuses.

Si un mécano ou technicien chevronné a une idée, merci d'avance.
j2c
Membre d'honneur
Message Jeu 25 Juin, 2020 14:06
La pédale n'étant plus raccordée par câble, je pense que c'est toute la caisse qui vibre... et tu ressens cette vibration au bout de ton pied.

Si en plus tu as ressentis ces vibrations alors que tu passais sur des bandes rugueuses, c'est sans doute simplement les vibrations de la route retransmises à la carrosserie puis au bout du pied.

Tu devais peut-être pied au plancher à ce moment là.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Jeu 25 Juin, 2020 14:06
J'ai ressenti ces vibrations quelques mètres après les bandes rugueuses alors qu'auparavant aucune vibration dans la pédale d'accélérateur.

Le fait de pousser cette vitesse sur ces bandes rugueuses (la roue avant droite vibrait beaucoup à ce moment là) ont engendré ces vibrations au niveau de la pédale qui n'existait pas avant.

Depuis le phénomène est toujours présent.


Sauter vers: 



Dernières news