Accueil / Technique [Electronique-Electrique]

[Mégane III] probleme de vitre éléctrique

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Je suis nouveau sur le forum c'est mon premier post

Voila j'ai une Mégane 3 dci de 2009, et je ne sais pas si c'est un problème.
Lorsque je baisse puis remonte les vitres avant plusieurs fois d'affiler au bout de 3 ou 4 fois (parfois même au bout de deux fois d'affilé) elle peuvent monter mais plus descendre
je me demande si c'est normal (une sécurité) ou si j'ai un problème avec mes vitres

Je me sui uppercut du "problème" en nettoyant les vitre et en manipulant plusieurs fois

Est ce que quelqu’un qui possède une magane 3 ou même un scenic 3 peut essayer et me dire si ça fait la même chose sur sa voiture
Je n'ai personne dans mon entourage qui a une megane ou scenic 3

Merci d'avoir pris le temps de lire
Bonjour,

Ca ne le fait que sur une seule vitre ? Les 4 ?
A chaque fois, tu essayes d'ouvrir/fermer les vitres complètement, avec juste une impulsion sur le bouton ?
_________________
Le gras, c'est la vie
Bonjour,
Sa le fais sur les deux vitres avant
Que j’ouvre avec une seul impulsion complètement ou à moitié au bout de quelques fois elle bloque je peux alors juste les fermer
Il faut ensuite attendre quelques minutes puis elle redescendent de nouveau.
Effectivement, c'est vraiment étrange comme comportement. Je n'ai jamais vu ça sur aucune voiture. Je confirme que tu as bien un problème avec tes lève-vitres électriques avant.
_________________
Le gras, c'est la vie
Message Mer 24 Fev, 2021 13:02
ce qui est bizarre c'est que quand j’attends 2 ou 3 minutes les vitres refonctionnent parfaitement aucun bruit elles montent bien droit ect

je me demande vraiment si c'est pas une sécurité anti surchauffe


Sauter vers: 



Dernières news