Accueil / Technique [Mécanique]

[Mégane III] Probleme boite edc

Bonjour,

Heureux(je pensais l'être) proprio d'une RM3 estate DCI110 EDC les soucis commencent.

trajet aller: 170km au compteur petit trajet autoroute et là message d'erreur "faire contrôler boite auto" la voiture se met en roue libre alors que le levier est en position D et heureusement j'arrive a rejoindre une sortie d'autoroute. J'éteind et je redémarre le véhicule et tt rentre ds l'ordre.

trajet retour: Au démarrage nouveau message ODB avec sonnerie et icône adéquate "contrôle antipollution". J'enclenche le D et là a l'accélération la vitesse saute.....je remet en D et je peux repartir. arrivé au péage je décide de passer en séquentiel et là impossible de me mettre en 1ere l'ODB affichant directement la 2nde.

Vive Renault.
J'ai RDV à la concession lundi matin 8H30. Je vs tiens informé et si vs avez une experience similaire je suis preneur.

Taxi69.........pas encore utilisé sa voiture et déjà déçu...........en tant que gros prescripteur je ne suis pas partis sur une bonne base pr faire l'éloge de ce véhicule..........reste à voir la réactivité du SAV Renault...........mais si le pb n'est pas reglé lundi midi ça ne va pas bien ce passer.....
taxi69 a écrit:
.mais si le pb n'est pas reglé lundi midi ça ne va pas bien ce passer.....

Faut pas rêver il ne le sera certainement pas ou que partiellement.

Le garage va envoyer une F.I.C à Renault qui va soit demander de faire tout un tas de contrôle, soit prendre à distance une partie du diag (si le garage est prévu pour), soit Renault va envoyer des techniciens vu que c'est une boite de vitesse qui vient à peine de sortir.
En tout cas, tiens-nous au courant de l'évolution de la situation... je ne devrais pas tarder à recevoir une RM3 avec boite EDC, et ça m'intéresse ! Il semble y avoir très peu d'utilisateurs sur le forum qui en possèdent une (à moins qu'elles ne fonctionnent toutes parfaitement ! :wink: ).

Je comprends que tu sois déçu, mais je ne pense pas qu'on puisse déduire quoi que ce soit d'une panne dans les premiers kms. C'est juste la faute à pas de chance, ça ne suffit pas pour en tirer des conclusions sur la qualité de la boite... qui n'est d'ailleurs pas fabriquée par rno mais par Getrag, si je ne me trompe pas --> c'est une boite (!) allemande.
bonjour.

oui je confirme c'est bien une

boite fabriquer en allemagne.

a+
_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

https://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
Suite de l'histoire..........

Le monsieur de chez Renault n'a pas grand chose à me dire................si ce n'est qu'il ne sais pas d'où vient le soucis.
Immobilisation de 2 ou 3 jours prévu............la loose totale pour un véhicule avec 180km au compteur!!!!!

Renault des voitures à vivre(très mal)

@ Technifab: que la boite vienne d'Allemagne ou de Tombouctou m'importe peu(pour rester polis :)..............les constructeurs Allemand ont aussi des SAV bien chargés et je ne fais pas plus confiance aux marques Allemandes que Française ou autres!!!!!!
salut je vien de faire la formation c'est une boite allemande effectivement mais sans hydraulique avec sonde est capteur est très facile dans l'ensemble a ouvrir ou a remplacer les piéces :sifflote:
taxi69 a écrit:
Le monsieur de chez Renault n'a pas grand chose à me dire................si ce n'est qu'il ne sais pas d'où vient le soucis.
Immobilisation de 2 ou 3 jours prévu............la loose totale pour un véhicule avec 180km au compteur!!!!!

Renault des voitures à vivre(très mal)


Chez tous les constructeurs auto, nouvelle technologie = risques d'emm**dements accrus.
C'est un risque à calculer quand on joue au béta-testeur :euh:

Ceci étant dit, ca te fait une belle jambe avec ta voiture neuve en panne :ko:
_________________
Le gras, c'est la vie
Dernière édition par larry.kubiak le Lun 24 Jan, 2011 21:01; édité 1 fois
Ce qui est "rassurant" c'est que je ne trouve pas de discussions relatif à des problèmes de boite EDC.

Soit je suis le premier à rouler avec :lol2: soit c'est la faute à pas de chance :ko:

Maintenant si Renault ne me garde le véhicule que 3 jrs comme annoncé et que le problème est réglé............pourquoi pas. Ds le cas contraire c'est vraiment la loose, comme mon pseudo l'indique je suis Taxi et chaque jour non travaillé est une perte sèche de CA. Et je ne me generais pas de remonter l'info de qualité et de SAV à la trentaine de clients que je transporte chaque jour/ 300jrs par an, sans compter la centaine de taxi que je cotoie au quotidien.

Alors wait and see
Question hs par curiosité en attendant de savoir ce que devient ta voiture (en te souhaitant qu'elle revienne vite !) : dans ce cas, tu ne peux pas louer une voiture auprès d'une société pour pouvoir continuer à travailler ? (ou même demander @rno de t'en prêter une, ça serait un minimum il me semble... )
L activité de taxi est très réglementé, donc oui je loue déjà un véhicule taxi qui me coûte 80€ par jr et Renault ne veux rien savoir.
Message de Renault ce matin m'annonçant que j'étais le grand gagnant du jeu de Gemini Cricket et qu'il me prolongeait le véhicule de prêt jusqu'à vendredi prochain.......je suis au bout. Ils ne savent toujours pas d'où vient le problème.
Je ne suis pas en mesure de supporter la perte de CA d'une semaine de plus. L'achat de cette voiture neuve devait me permettre de rationnaliser mes dépenses de véhicules qui ont été énormes en 2010 à cause d'un véhicule Citroen défaillant. A croire que les marques françaises ne savent pas faire de voitures.....
Je comprend mieux maintenant pourquoi la majorité des taxis roulent sur marque Allemande.
J'ai d'hors et déjà totalement perdu confiance à la boite EDC et à la capacité du fameux TECHNOCENTRE à résoudre les problèmes.
J'ai demandé une reprise de mon véhicule ce jour en sachant très bien qu'ils vont en profiter pour me tarauder à sec au passage.

Je vs tiens informé de la suite.
rpm91
Modérateur PR
Message Ven 28 Jan, 2011 12:01
La procédure d'initialisation de la boite et de ses embrayages a été effectuées deux fois, sans succès => Getrag, fournisseur de la boite, a en analyse les données du défaut :idea:

Ca ne te rend pas la voiture, mais les problèmes connus sont traités très rapidement, celui là étant inconnu nécessite le temps de le comprendre et de trouver une solution...... :|

Ce que je ne comprends pas: tu as un véhicule de remplacement. On te le prête on on te le loue?
Tu ne peux pas bosser avec?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Non je ne peux pas travailler avec la clio de prêt, donc je loue un taxi 80€ par jour.....
11 jours plus tard..........le grand et merveilleux Technocentre a enfin donné son accord pour un changement complet de la boite et de la gestion électronique mais uniquement suite a une intervention du directeur de la concession de Lyon apparemment. En gros ils ne savent toujours pas d'oú vient le problème et Getrag non plus. Il me faut encore attendre demain pour connaitre le délais de la boite et ensuite ajouter encore 48h pour le remplacement. Je suis dépité. Suite demain.
Bonjour,
Vous n'êtes plus le seul dans ce cas. J'ai pris livraison d'une nouvelle Mégane 3 Coupé avec boîte EDC le 14 octobre 2010.
Parfait jusqu'à ce samedi 26/02. En redémarrant à un feu, l'embrayage patine comme si elle démarrait en 2e et ,immédiatement, message de l'ODB "boîte de vitesses à contrôler". J'accèlère et au lieu de passer la vitesse supérieur vers 2200 trs/min, elle ne le fait qu'à 3000 trs. Je passe en manuel et je me rends compte en faisant des essais que je ne dispose plus que des 2e, 4e et 6e rapports (et heureusement la marche arrière).
Renault Assistance l'a prise en charge jusque chez mon concessionnaire.
J'ai contacté ce dernier auj. matin. Je suis le premier de ses clients à rencontrer ce problème et il me parle déjà de changer complètement la boîte. J'en saurai plus demain et vous tiendrai au courant.
Bonne journée quand même.
Stef-Liège a écrit:
Bonjour,
Vous n'êtes plus le seul dans ce cas. J'ai pris livraison d'une nouvelle Mégane 3 Coupé avec boîte EDC le 14 octobre 2010.
Parfait jusqu'à ce samedi 26/02. En redémarrant à un feu, l'embrayage patine comme si elle démarrait en 2e et ,immédiatement, message de l'ODB "boîte de vitesses à contrôler". J'accèlère et au lieu de passer la vitesse supérieur vers 2200 trs/min, elle ne le fait qu'à 3000 trs. Je passe en manuel et je me rends compte en faisant des essais que je ne dispose plus que des 2e, 4e et 6e rapports (et heureusement la marche arrière).
Renault Assistance l'a prise en charge jusque chez mon concessionnaire.
J'ai contacté ce dernier auj. matin. Je suis le premier de ses clients à rencontrer ce problème et il me parle déjà de changer complètement la boîte. J'en saurai plus demain et vous tiendrai au courant.
Bonne journée quand même.

Ce matin, bonne nouvelle, mon épouse est allée récupérer la voiture. Renault Belgique a envoyé des instructions au concessionnaire pour une reprogrammation complète du système de pilotage de la boîte. Tout fonctionne à nouveau normalement. Pourvu que ça dure.
Bonne journée
Ou en est tu avec ton problème taxi69?
Vous me faites rire à incriminer la boite, taxi 69, il est possible que ton souci était dû à un fonctionnement moteur défectueux car tu indiques qu'elle s'est mise en défaut antipollution après.

Si un moteur a une anomalie de fonctionnement, même non détectée par l'autodiagnostic moteur, la boite peut se mettre en erreur alors même que le moteur n'a rien détecté quant bien même il serait lui en cause, à cause d'un capteur.


Sur ma voiture un jour j'avais un souci moteur, le moteur n'était pas en erreur, je suis rentré, eh bien la boite s'est mise en défaut. Ce n'est pas pour ça que c'est la boite qui a un souci, elle se met en erreur car il y a un fonctionnement différent et non idéal, elle fait ça pour se protéger. ;)

Occupez vous déjà de vos soucis moteurs. ;)
_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
https://boites-automatiques.forumgratuit.org
-
Dernière édition par potter le Ven 12 Aoû, 2011 08:08; édité 2 fois
potter a écrit:
Vous me faites rire à incriminer la boite, taxi 69, il est possible que ton souci était dû à un fonctionnement moteur défectueux car tu indiques qu'elle s'est mise en défaut antipollution après.


Dans son cas, c'est quand même Renault qui a décidé de changer la boite EDC.
Si ça avait été un souci moteur, ils l'auraient remarqué.
_________________
Le gras, c'est la vie
Si tu savais les hérésies que j'ai vu à propos des boites auto. lol.

Et le nombre de boites changées qui n'avaient rien. :mdr:

Mais bon, après c'est un véhicule neuf et ce serait quand même beaucoup plus compréhensible que ce soit l'échange rapide. ;)
_________________
Ma passion, les boites auto.
Si vous avez un souci avec votre bva :
-
https://boites-automatiques.forumgratuit.org
-
rpm91
Modérateur PR
Message Lun 21 Nov, 2011 11:11
Pour info, l'OTS pour mise à jour du logiciel boite en cas d'allumage voyant et/ou perte de certains rapports vient de sortir. :idea:

Pour info, potter, la note stipule bien que l'ancien soft est susceptible d'allumer le voyant anti-pollution...... comme quoi çà arrive :wink:

Donc si vous avez le souci, dorénavant, une simple mise à jour logiciel sera effectuée, ce qui n'immobilise la voiture qu'une 1/2 journée . :D
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: