Accueil / Technique [Mécanique]

[Mégane III] Embrayage qui broute en 1ère

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous
Je pense que le diag est embrayage HS d'après les différentes infos que j'ai pu voir sur le web mais je voudrais votre avis et savoir s'il y a autre chose comme pb.
J'ai une Mégane 3 1.6 DCI 130cv édition bose de 2012 (100 000km).

J'étais très chargé dans le coffre et je devais monter une petite route en herbe et terre mouillée (il venait de pleuvoir).
j'ai insistais pendant un bon moment mais impossible d'y arriver çà patinait même avec l'ESP.
J'ai décidé de le faire en marche arrière me disant j'aurais plus de poids sur l'avant et donc plus d'adhérence...
Après plusieurs tentatives çà a marché.
J'ai du jouer de l'embrayage (route très étroite) j'avais l'impression de patiner quelque fois et en arrivant en haut de la route j'ai vu beaucoup de fumée sortir sous le capot.
L'odeur particulière mais fait dire que j'avais en réalité fait patiner mon embrayage et que je l'avais surement flingué...
Quand j'ai voulu repartir j'ai appuyé sur la pédale d'embrayage et elle c'est enfoncée jusqu'au bout sans résistance et n'est pas remontée.
J'ai du la remonter à la main puis ensuite elle a fonctionné normalement.
Depuis ma Mégane broute quand je passe la première et l'odeur particulière est persistante (mais beaucoup moindre) même après 2 semaines.
J'ai pris des montées pour voir si mon embrayage patinait, essayé de démarrer en 4eme mais il ne patine pas.
Donc j'ai quelques questions :

1-Est-ce que d'après vous mon embrayage est HS?
2-Comment ce fait-il que la pédale d'embrayage est resté enfoncée? Embrayage hydraulique? et donc fuite?
3-Si fuite est-ce dû à ma mésaventure (insistance sur l'embrayage) ou est-ce que mon embrayage a patiné et fumé à cause de cette fuite?
4-Pourquoi est-ce que j'ai toujours cette odeur particulière et est-ce qu'il y aurait autre chose d'HS?

J'ai été un peu long mais c'est pour donner le maxi d'info sur ma mésaventure.

Merci pour votre aide.
rpm91
Modérateur PR
Message Dim 02 Juin, 2019 22:06
Tu as fait effectivement surchauffer ton embrayage.

La pédale est restée au plancher suite à la déformation temporaire de l'embrayage, qui est revenu en place une fois refroidi.

Les dommages permanents sont une légère déformation du mécanisme d'embrayage et de volant moteur, et une garniture d'embrayage qui a perdu une partie de ses composantes volatilisées qui servent à éviter le broutement.

Tu peux essayer de "re-rôder" l'embrayage en faisant quelques démarrages sportifs à 2000 tr/mn dans une zone industrielle un dimanche matin. (un toutes les 2 minutes environ)
Mais ne t'attends pas à des miracles.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Donc si je comprends bien en définitif je dois envisager un remplacement standard de mon embrayage + volant moteur à défaut d'un re-rôdage efficace ?
Il y aurait-il d'autre pièces à remplacer?
rpm91
Modérateur PR
Message Mer 05 Juin, 2019 15:06
La butée d'embrayage est à remplacer systématiquement
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Message Mer 05 Juin, 2019 19:06
Ok merci pour toutes les infos.


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/Lada_Granta_Sedan_Gen3.jpg
06/09/2019 Lada Granta