Accueil / Technique [Mécanique]

[Mégane III] Démarrage aléatoire

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Mon problème concerne une mégane 3 1L5 DCI 85cv.
Les symptômes sont... simples, mais casses-pieds !

De manière complétement aléatoire (1 fois par mois p-e) ma mégane va refuser de démarrer. En clair le démarreur tourne, mais dans le vide.
Le seul moyen de la faire partir, c'est le start-pilot/nettoyant frein.
Et une fois qu'elle a démarré, elle tourne nickel pendant plusieurs semaines.

Quand elle refuse de démarrer : 0 code d'erreur, 0 messages sur le tableau de bord, rien nada, plusieurs dépanneurs peuvent le confirmer.

Elle m'a déjà affiché un message "injection à contrôler" et "antipollution à contrôler", c'était dû à une prise d'air sur un tuyau d'alimentation de la pompe HP, mais son changement n'a pas résolu le problème, et l'apparition de ces messages était décorrélée des problèmes de démarrage.

Là j'avoue ça me laisse perplexe, je n'arrive pas à comprendre comment celà peut-il être aussi aléatoire...
Quelqu'un aurait-il une idée ?

Merci !
Dernière édition par foudezic63 le Mer 21 Oct, 2015 08:10; édité 1 fois
rpm91
Modérateur PR
Message Mer 21 Oct, 2015 10:10
En l'absence de codes défauts, il faut analyser les paramètres moteur lors du démarrage (montée en pression de la rampe carburant en particulier)

EN attendant, un petit nettoyage du capteur PMH et de son connecteur ne fera pas de mal.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Ok merci :)

Bah elle part chez un agent Renault Mardi du coup...
En attendant ok pour le PMH, juste pour être sûr le rebrancher ne génère pas de défaut hein ?

Jdis ça parce que je me suis fait avoir avec la vanne EGR déjà... :ko:
Message Sam 20 Fev, 2016 12:02
Bonjour à tous
Problème toujours pas réglé après trois passages chez Renault et 500 e de factures... ( batterie, capteur de pression, tuyau d'alimentation de la pompe...)

Dernier passage, l'agent me dit qu'il y a des erreurs mais que la recherche de la cause il y en aurait pour 1000euros....

A tout hasard, j'ai récupéré le rapport de diag. Il dit

DTC00871C pression rail 1.Def
DTC1525F3 cohérence informations multiplexees pour rv/lv Def

Si à tout hasard cela évoque quelque chose à quelqu'un ici :(

Merci


Sauter vers: