Accueil / Technique [Mécanique]

[Mégane III] 1.6 dci/ ronronnement dans tdb pendant 2 mn après démarrage

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,
Sur ma M3 estate de 250km, j'ai un ronronnement qui apparaît au démarrage, qui sembe venir de l'intérieur du tableau de bord (comme une vibration venant du centre ou sous le volant) et qui varie avec le régime moteur autour de 1500tr.mn.
Systématiquement, ce bruit disparaît apres env 1-2 mn donc difficile à situer.
Connaissez vous ce bruit ? Et sa provenance ?
Merci d'avance
Cdlt
_________________
Clio IV 1.5dci 75cv (06/2015).
Mégane III Estate 1.6dci 130cv (02/2015)
pedro78200
Administrateur
Message Mar 03 Mar, 2015 14:03
Hello,

Eétrange... Mais vu l'age de ta voiture, ne te prends pas la tete => direction renault pour leur demander leur avis. Dis nous ensuite ce qu'il t'on dis ! :wink:

Elle est pire que neuve donc ne te prend meme pas le choux !
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Oui, sauf que le temps que j'arrive au garage, elle ne le fera plus. Ça dure env 1-2 mn après le démarrage puis plus rien !
_________________
Clio IV 1.5dci 75cv (06/2015).
Mégane III Estate 1.6dci 130cv (02/2015)
pedro78200
Administrateur
Message Mar 03 Mar, 2015 15:03
Ah oui merde... Tu penses que tu tu filmes ça s'entends?

Il faut que tu soit completement à froid?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
rpm91
Modérateur PR
Message Mar 03 Mar, 2015 16:03
Il faut leur laisser l'auto une nuit puis faire l'essai à l'ouverture du garage :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
J'ai une petite expérience des problème de bruits anormaux avec mon ancienne Laguna II et malheureusement, dans les garages, les bruits, ils ne les entendent jamais où si ils l'entendent, c'est normal même quand ça l'est pas !

Bon, je comprends qu'ils ont autre chose à faire, mais pour le client, ça énerve.

Pour en revenir à mon ronronnement, c'est une vibration liée au régime moteur qui semble être diffusée par les aérateurs centraux. Ca ne dure pas très longtemps, c'est pour ça que c'est bizarre. A cet endroit, dans le logement moteur, il y'a 2 tuyaux qui rentre dans l'habitacle.

De toutes façons, je ne vois pas comment je pourrai accéder à cette endroit à l'arrière du tbd.

Sur la M3 berline, j'avais trouvé la vibration de la buse de clim sous la boite à gants, et résolu ce problème par moi-même.



Bonne soirée.
_________________
Clio IV 1.5dci 75cv (06/2015).
Mégane III Estate 1.6dci 130cv (02/2015)
Bonjour,
Je me suis placé sous le tdb côté gauche pour voir si ce n'était pas les tuyaux de chauffage qui vibrent. Ca ronronne tout le long de la console centrale autour de 1500tr et systématiquement, après env 2mn plus rien !
Il faut facilement attendre 3-4h qd la voiture a roulé pour reproduire le phénomène.
:pense:
Cdlt
_________________
Clio IV 1.5dci 75cv (06/2015).
Mégane III Estate 1.6dci 130cv (02/2015)
rpm91
Modérateur PR
Message Jeu 05 Mar, 2015 16:03
Ca doit être un composant chauffé par le radiateur habitacle ou ses durits qui en se dilatant arrête de grésiller....

Pas de solution miracle à ton souci identifiée en interne, malheureusement
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour,
j’ai vu que sur 1.5dci, il y avait eu un pb de durit de retour gazoil occasionnant des vibrations du tdb et que Renault mettait en place en mousse pour regler le pb.
Est ce tjrs d’actualité sur les 1.6dci produit récemment ?

Merci
Slts
_________________
Clio IV 1.5dci 75cv (06/2015).
Mégane III Estate 1.6dci 130cv (02/2015)
rpm91
Modérateur PR
Message Sam 21 Mar, 2015 09:03
Comme dit au dessus, j'ai vérifié dans la base de résolution de problème, rien n'est identifié de ce type là.

Va falloir insister lourdement pour que ton garagiste se lance dans la facturation en garantie de plusieurs heures de diagnostic.

Et le risque en démontant tout pou trouver le bruit c'est d'en créer d'autres.... :-?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Dim 22 Mar, 2015 09:03
Merci rpm91,
c'est bien ce que je pensai, le mieux risque d'être l’ennemi du bien. Qd on commence à démonter des assemblages en plastique clipsés, on court à la catastrophe !
Wait and see.
Si une solution apparaît sur le forum ou si ça s'aggrave, je irai voir Mr Renault. En attendant, on touche à rien.
_________________
Clio IV 1.5dci 75cv (06/2015).
Mégane III Estate 1.6dci 130cv (02/2015)


Sauter vers: