Accueil / Technique [Mécanique]

[Mégane II] Soucis démarrage et ralenti bas

BOnjour à tous,

J'ai récemment acheté une Mégane 2 1.6 16v de 2004 avec 149 000 kms, j'ai pas mal cherché sur plusieurs posts déja présent mais pas forcément exactement le même soucis.
Elle démarre puis le régime redescend directement et calle, si je maintiens un filet de gaz quelques secondes elle reste allumée mais le ralenti est un peu bas, entre 600 et 750 environ. Elle n'a pas l'air d'avoir de soucis en roulant, je ne connais pas trop le comportement de ce moteur je l'ai depuis très peu de temps et j'ai une CLio 4 RS à coté.

Les 4 bougies ainsi que les bobines ont un an environ, j'ai effectué cette semaine :
- nettoyage boitier papillon
- remplacement capteur PMH
- remplacement capteur arbre à came

Voila voila vous savez tout :D SI quelqu'un a une idée à me proposer car je sèche un peu :p

Merci d'avance à ceux qui prendront le temps de me lire et de me répondre =)
rpm91
Modérateur PR
Message Lun 14 Mar, 2022 21:03
Bonjour,

commencer par remplacer le filtre à air (si il est sale)
puis faire un apprentissage des butées du boîtier papillon

Citation:
"Dans le cas d'un excès d'air" (prise d'air, butée de papillon déréglée...), le régime moteur augmente au ralenti.

Après avoir remplacé le boîtier papillon, il faut effectuer
un réapprentissage des butées mini et maxi. Pour cela
:
- mettre la carte dans le lecteur pour mettre le contact
- attendre 5 secondes sans démarrer: le boîtier apprend ses butées
- enlever la carte pour couper le contact et attendre la fin du powerlatch
(3 minutes),
- remettre la carte
- attendre 5 secondes
– démarrer le moteur et le laisser tourner au ralenti
pendant 5 minutes.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonsoir,
merci d'avoir pris le temps de me répondre, je ne l'ai pas précisé mais le filtre à air est neuf. La boîtier papillon n'a pas été remplacé je l'ai juste nettoyé.
Dans mon cas le régime moteur n'augmente pas sans raisons mais est plus faible que la normal, dois-je quand même faire un réaprentissage ?
Merci
_________________
Clio 4 rs Cup rouge flamme
Mégane II 1.6 16v
Bonjour,
Bon j'ai testé la manipulation pour le boîtier papillon mais rien n'a changé, je dois recevoir aujourd'hui le capteur de pression du tuyau d'admission 🤞🤞
Si quelqu'un a d'autres options à vérifier 😆
On m'a également parlé de la poulie dephaseur qui semble être un soucis connu sur ces modèles, qu'en pensez vous ?
Merci
_________________
Clio 4 rs Cup rouge flamme
Mégane II 1.6 16v
Message Lun 02 Mai, 2022 23:05
Bonjour, j'ai le même souci sur ma Scénic II 1.6 16v mais je ne l'ai pas encore réparé...

Les solutions éventuelles seraient:
-reprogrammation du calculateur d'injection
-l'electrovanne de déphaseur d'arbre à came.
-sonde lambda.
-bougie ou bobine.
-crépine pompe à carburant obstruée.
-capteur AAC ou PMH
-durite d'air percé
-Boitier papillon encrassé

Je privilégierai les 2 premières.
_________________
Laguna 3 estate GT 180ch
Dernière édition par Khalys le Lun 02 Mai, 2022 23:05; édité 1 fois


Sauter vers: