Accueil / Technique [Mécanique]

[Mégane II] Soucis après vidange sur boite auto mégane 2

Message Lun 26 Oct, 2020 21:10
Bonjour, suite à l'achat par ma compagne d'une Mégane 2 1.6 16s d'à peine 63Mkm, je me suis lancé à la vidange de la boite automatique suite à un message "service" aparu à froid puis ayant disparus. Je me suis dit qu'une petite vidange de boite ne ferais pas de ma sur une voiture de 15 ans..."si j'avais su j'aurais pas venu!"
je m'explique ou du moins je vais essayer:
J'ai la Rta avec moi regarde (trop) vite fait quelque tuto, forum, je me lance
je vidange donc la boite par le carter en défaisant le premier boulon de vidange, peu d'huile sort mais pas de second boulon visible, j'explore de mon doigt l'orifice et je sent un second boulon dans le taraudage, c’est le fameux tube débordement, environ 3 litre sortes, jusqu'ici tout vas bien
Puis viens donc le temps du remplissage, je démonte donc un boulon à empreinte torx femelle assez visible sur la boite proche de la fourchette de sélection de rapport, j’extrais ce que je pense être le bouchon de remplissage, en sort un boulon muni d'une tige de 5 - 6cm de long...toujours pas conscient de mon erreur, je fait un peut tourner le moteur bouchon de vidange ouvert et actionne le levier de sélection sans accélérer pensant bien faire pour vidanger complétement les actionneur du bloc électro hydraulique...
Je verse donc 3.5 l d'huile dextron 3 dans cet orifice que je pense être le bouchon de remplissage, puis fait le niveau moteur tournant sur position P par la procédure indiqué, filé d'huile coulant puis goute à goute par le bouchon de vidange ( le premier sans démonter le tube de débordement bien sûr).
Voilà j'y crois c'est fait sans soucis jusque là...démarrage marche arrière et là...pas grand chose ça patine à peine recule à peine , marche avant rien..."stress pollution petrolane!"
je pense à un manque d'huile redémontre le fameux boulon de remplissage et là je m’aperçoit de l'erreur, c'est pas le bon boulon , c'est l'axe du sélecteur cranté indexé grâce à la lame de billage... bref le truc qui permet d'avoir un crantage pour chaque position P N R D 1 2 3 4, donc en gros j'ai rempli par le mauvais trou et j'ai sans doute décalé le crantage...je n'arrive plus à remettre l'axe du sélecteur indexé, donc re-vidange démontage du carter du bloc electro hydraulique pour accéder à la lame de billage et au sélecteur. Je remet tout en place, sélecteur sur le premier cran et levier de sélection en première imposé sur la boite. Je remonte tout je le demande si l'huile est passé au bon endroit la première foi, je pense que oui puisque c’est dans le carter du bloc électro hydraulique que j'ai versé l'huile et qu'a priori ça communique avec tout le reste et que ça baigne dans l'huile ? grosse erreur ou pas? en tout cas l'huile est bien descendu dans le carter inférieure puisque j'ai pu re-vidanger
bref je refait le remplissage par le bon orifice de remplissage, fait le niveau à chaud, re test et toujours le même soucis ça recule à peine et rien en marche avant.
J'ai manqué quoi, tout fait à l'envers ou y'a une procédure avec une valise Renault pour actionner les électrovannes, j'ai rien vu de tel dans la rta ni sur le forum.
Quesque le contrôle du point de calage du convertisseur, c'est une opération obligatoire? c’est peut être pour cela que rien ne se passe après les vidange
Qu'est ce que je peut faire avant d'aller au garage (99% de chance)
Merci d'avance si vous avez une idée

ps je n'arrive pas à mettre de photos mes les opération que j'ai faite sont là:
vidange: http://www.megmanuel.org/vidange_de_l_huile-269.html
remplissage http://www.megmanuel.org/remplissage_niveaux-270.html
lame de billage: http://www.megmanuel.org/distributeur_hydraulique-274.html
et ça je fait pas je sais pas si nécessaire et faisable: http://www.megmanuel.org/contr_ocirc_le_de_point_de_calag..nvertisseur-272.html


Sauter vers: 



Dernières news