Accueil / Technique [Electronique-Electrique]

[Mégane II] Redemarrage à chaud très difficile

Bonjour à tous ,
Je sort de la concession et ma megane 2 estate 1.9dci de 2004 est toujours en panne ... J'ai un gros soucis de demarrage lorsque la voiture est chaude.Le demarage à froid ne pose pas de probleme ( le matin ou losrque la voiture est resté plusieurs jours sans tourner ) mais il suffit que je roule 15-20 mn , que je m'arrete pour faire une course de 10 mn et là impossible de faire redemarrer le véhicule.
Le tableau de bord s'allume sans le voyant de préchauffage , le clic de la direction se fait entendre ,mais rien quand j'appuie sur le bouton.J'ai un message " defaillance electronique " qui apparait.
Cette panne etait peu fréquente cet hiver et je demarrais au 3eme coup de demarreur mais avec les beaux jours j'en suis a rester bloqué dans la voiture 10 mn en ayant appuyé 200 fois sur le bouton :crazy: ( très pratique en station essence ... ).
J'en suis à 200 euros de frais pour rien car le changement du boitier PMH n'a pas réglé la panne.On me parle de" relais electronique"à changer ... pour encore 200 euros de plus sans garantie de résultat ...
Merci d'avance pour vos conseils avisés et éclairés :prie:
Bonjour ,

Devant la multitude de messages que j'ai reçu :mdr: suite des évenements.
Pour économiser les 200 euros de plus j'ai donc fais moi meme le test des fusibles du boitier UPC et des relais qui se trouvent dessous.Pas de prb , ils sont tous bon.
Point positif , j'ai économiser 200 euros mais la panne est toujours là... :ack: Aujourd'hui le temps c'est rafraichi ( 14°) et la voiture peut redemarrer après une dizaine d'appuis sur le bouton ... c'est completement fou cette histoire ! j'ai une voiture qui craint la chaleur ! :crazy:
D'après la concession si ce n'etait pas un relais ça pourrait provenir d'un faisceau ... :pense:
Je suis preneur de toutes idées.
D'avance merci.
rpm91
Modérateur PR
Message Mer 30 Avr, 2014 13:04
Est-ce que tu as des codes défaut qui remontent à la valise CLIP?

La montée en pression du circuit de gasoil est OK?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour,
merci de m'avoir lu !
La concession m'a dit que la valise n'indiquait aucun code défaut hormis quelque chose sur le capteur pmh (qui a été changé ... pour rien).
Ensuite lorsque ils ont reproduis la panne il n'y a pas de communication donc grosse difficulée à localiser la panne ...
Coté gasoil l'ancien propriétaire m'a dis qu'une pompe était en panne et qu'il ne fallait pas que je ne tombe pas en panne de gasoil ...
Comment puis je savoir si la montée en pression est OK?
Merci
rpm91
Modérateur PR
Message Mer 30 Avr, 2014 16:04
Citation:
Coté gasoil l'ancien propriétaire m'a dis qu'une pompe était en panne et qu'il ne fallait pas que je ne tombe pas en panne de gasoil ...

J'ai rien compris :crazy:
Citation:
Comment puis je savoir si la montée en pression est OK?

Paramètre au démarrage dans le calculateur à lire avec CLIP
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Je n'y connais pas grand chose ...
Pour la valise rien n'a ete detecté et lorsque la panne se produit pas de communication ...
J'ai vu qu'il y'avait un autre boitier electronique à controler ( uch )
Est ce que cela serais utile ?
Renault est incapable de répondre à mes questions ils ne savent pas d'ou peut provenir cette panne. :hum2:

Je pense que je vais contacter directement le siège pour essayer d'obtenir des infos et les mettre au courant de la situation :evil:
Le siège va te dire de te rapprocher de la concession la plus proche ...
_________________
Le gras, c'est la vie
Donc je me retrouve avec une voiture irreparable ?
J'en suis à 200 euros pour rien , voiture toujours en panne et il faudrais que je paye encore pour des réparations qui ne répareraient peut etre pas ! :crazy: C'est ce qu'on me dit en concession ....
Et en allant voir une autre concession Renault ? (si c'est possible bien sur)
_________________
Le gras, c'est la vie
Je vais prochainement aller voir une autre concession mais bon ... payer une recherche de panne pour ensuite me dire que la valise ne detecte rien et qu'en gros du coup ils ne savent pas trop quoi faire ça me fout un peu les boulles ...
Y'aurait il quelque chose du coté boitier UCH à vérifier ?
Je suis le seul à qui cette panne est arrivé ??
rpm91
Modérateur PR
Message Lun 12 Mai, 2014 16:05
Si la communication avec Clip est impossible, c'est clair que l'UCH ou le calculateur moteur ont un souci, au moins de câblage....

Tu n'as pas d'autres symptômes de dysfonctionnement?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Non la voiture marche vraiment bien .Pas de prb de ralenti ou de trou a l'acceleration .La seule chose en panne est la pompe d'amorçage gasoil.

La batterie pourrait elle etre en cause ? J'ai vu ça dans differents forum ...

Ya t'il un tutoriel pour tester l'UCH ou le calculateur ?
j2c
Membre d'honneur
Message Mar 13 Mai, 2014 14:05
Pourquoi ne pas faire réparer la pompe d'amorçage.
Ce n'est pas normal de la laisser en panne cette pompe.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Oui effectivement ce n'est pas normal qu'elle soit en panne mais a t'elle une incidence sur le probleme de demarrage à chaud ?
J' ai changé la batterie au cas ou ... :prie: et bien toujours pareil ... la voiture demarre nickel , roule très bien mais impossible de rédémarrer après un arret .Il m'a fallu attendre l'après midi entière que le moteur ai refroidi pour redemarrer ...
Ce n'est donc pas le capteur PMH , le boitier UCR et les relais qui se trouvent en dessous ni la batterie ... HELP
Je voulais parler du boitier UPC et pas UCR . :nonnon:
pedro78200
Administrateur
Message Lun 19 Mai, 2014 10:05
Pour plus de lisibilité, plutot que de poster des nouveaux messages en cascade je t'invite à utiliser la fonction éditer (tant qu'il n'y a pas de réponse après bien sur sinon tu fait perdre un peu le fil de la discussion) :wink:

Pourquoi si ta pompe d'amorcage est HS tu ne commence pas par la changer? Si tu veux poser un diag pour régler un problème il ne faut pas qu'il y ai de "parasites" sinon tu peux chercher longtemps... Enfin je pense! :pense:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
j2c
Membre d'honneur
Message Lun 19 Mai, 2014 11:05
pedro78200 a écrit:
Pourquoi si ta pompe d'amorcage est HS tu ne commence pas par la changer?


y a de l'écho ici ? :pense:

j2c a écrit:
Pourquoi ne pas faire réparer la pompe d'amorçage.
Ce n'est pas normal de la laisser en panne cette pompe.


J'ai l'impression d'avoir pissé dans un violon :euh:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
j2c a écrit:
pedro78200 a écrit:
Pourquoi si ta pompe d'amorcage est HS tu ne commence pas par la changer?


y a de l'écho ici ? :pense:

j2c a écrit:
Pourquoi ne pas faire réparer la pompe d'amorçage.
Ce n'est pas normal de la laisser en panne cette pompe.


J'ai l'impression d'avoir pissé dans un violon :euh:


Merci de vos réponse à tous les deux .
En fait c'est la poire qui est défaillante.Cela suffirait à empécher le demarrage moteur chaud ? On devrait quand meme entendre le demarreur se lancer non ?Parce que là j'ai rien , j'appuie sur le bouton et rien ne se passe ....
pedro78200
Administrateur
Message Lun 19 Mai, 2014 11:05
Démarreur fatigué?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
je ne pense pas non.Les experts de chez renault l'aurait diagnostiqué...
Du coté du boitier UCH peut etre ...?
pedro78200
Administrateur
Message Lun 19 Mai, 2014 12:05
Si c'était le calculateur ca le ferais en permanence je pense. De maniere totalement arbitraire je me dis que si le comportement change entre à chaud et a froid alors c'est mécanique, mais j'ai bien probablement tort
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Quelle galère !
C'est un phénomène qui s'aggrave avec le temps puisque l'ancien proprio n'a eu que très rarement le soucis et encore c'étais avec 3 coups de bouton et la voiture demarrait ... maintenant c 10 mn d'appuis sur le bouton quasi non stop ... ou alors je la vend dans le nord ...
rpm91
Modérateur PR
Message Lun 19 Mai, 2014 13:05
Les problèmes liés à ce type de démarrage à chaud

- agression cablage
- reprogrammation calculateur
- suppression de la tresse de décharge électrostatique au sol
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: