Accueil / Technique [Electronique-Electrique]

[Mégane II] Problème suite court circuit allume cigare [Réglé]

Bonjour,
j'ai fait tomber une clef de porte metallique dans le trou de l'allume cigare ! eh oui, quand on charge un tel portable et qu'on ne remet pas l'allume cigare, c'est ce qui peut ce passer !
Bref, depuis je n'ai plus de clim, de ventillation, l'autoradio fonctionne mais pas comme d'habitude (au niveau de l'allumage et de la coupure lorsque l'on sort de la voiture)
J'ai verifié les fusibles ( pas du tout facile d'acces!!!) et rien de grillé !!
est-ce que qqun peu m'aider ?
merci
@+
_________________
Mégane I 1,9 D
Mégane II break 1,9 Dci 120 cv
Dernière édition par Bigball le Mar 11 Sep, 2007 19:09; édité 2 fois
BOnjour,
en regardant de + pres, j'ai vu tout simplement que le fusible de la radio était HS !!!
Et pourtant, la radio marchait !!!? :pense:
voilà
_________________
Mégane I 1,9 D
Mégane II break 1,9 Dci 120 cv
j2c
Membre d'honneur
Message Mar 11 Sep, 2007 22:09
Elle devait marcher oui.. mais pas comme avant..

Seul le fil du + avant contact devait alimenter ton autoradio. (il doit surement être protégé par un autre fusible)..

Du coup quand tu coupais le contact l'autoradio continuait à chanter tout seul..

Mon cousin a eut un problème similaire sur sa clio.. mais on a pas trouvé le fusible accessoire de 10A.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Message Mar 21 Mai, 2019 14:05
Bonjour,

Pourriez vous svp m'indiquer ou trouver le disjoncteur a changer ? J'ai fait la meme connerie et donc j'ai la même punition. Exactement les synptomes que vous décrivez : allume cigare, ventilateur, afficheur HS

Merci.

Avec des photos ca serait super car je m'y connais pas trop.


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/EasyLink.jpg
15/07/2019 Renault Easy Link