Accueil / Technique [Mécanique]

[Mégane II] problème défaillance megane 2

Salut les amis,
Voila il mais arrivé un petit soucis avec ma mégane 2 1l9 dci 120ch année 2003.
Du jours au lendemain impossible de la démarrer, lors ce que je mais le contact start/stop, le ventilo ce déclenche vitesse maxi, voyant anti-démarrage et stop reste allumer, ainsi que 3 biip au moment que le voyant stop s'allume, je précise que le démarreur ne veux même pas ce lancer...
j'ai vraiment besoin d'un coup de pouce, j'ai essayer capteur de pression, calculateur, boitier fusible, ect... toujours le problème j'ai besoin de votre lumière les amis !!
HELP !!!!
_________________
chris
chichi1er
Modérateur PR
Message Mar 05 Fev, 2019 09:02
Bonjour,

Inutile de poster dans toutes les sections, on continue ici

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 142Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 79Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
Dernière édition par chichi1er le Mar 05 Fev, 2019 09:02; édité 1 fois


Sauter vers: