Accueil / Technique [Mécanique]

[Mégane II] Problème après changement courroie de distribution (1.6 16v)

Bonjour,
J'ai une Megane 2 1.6 16v 6cv essence, j'ai changé la courroie de distribution chez un mécanicien , puis j'ai remarqué une vibration du moteur et le tirage moteur diminue ?!
Que faire svp ? J'ai testé sur une route tt droit sans pente l'aiguile de tour/min depasse la 3x1000 pour attiendre la 110km/h au 5eme vitesse!!
Y a t'il une possibilité de tester la bon installation de la courroie ?!

J'ai fait un diagnostic suite à l'alarme service engin qui etait apparu hier soir:
0335:
- circuit de capteur de régime du moteur; absence de signal de regime de moteur ou interfernce
- intermittent
0010FF:
-code de défaut inconnu
0010:
-capteur de position d'arbre à came; problème de rendement
- intermittent

Est ce que ceci nécessite une mise au point????

Merci
_________________
AMWim
Dernière édition par larry.kubiak le Mer 17 Juin, 2015 18:06; édité 1 fois
rpm91
Modérateur PR
Message Dim 14 Juin, 2015 16:06
Bonjour et bienvenue

en tout premier lui, vérifier que le calage de la distribution est bien fait.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Merci ^^
_________________
AMWim
Bon, un autre mécano est venu la voire pour la réparer mais sans outillage , le moteur a démarré au début puis il s'est arrêté ! je ne sais plus quoi faire, si le mécano reviendra demain avec son outillage il pourrait faire quoi?
_________________
AMWim
Bonjour,
J'ai une megane 2 de réference ' VF1BM1A 1.6 16v essence' 6cv mais après un changement de la courroie de la distribution j'ai remarqué une surconsommation 7.5L et peut atteindre 10L sachant que la conduite est normale ! avant c'été entre 6.8 et 7 puis je savoir c koi le problème? mercc

Edit modérateur : j'ai déplacé le message à la suite du sujet d'origine. Ce sera plus facile pour tout le monde de faire un diagnostic avec l'historique complet du problème.
_________________
AMWim
Dernière édition par larry.kubiak le Mer 17 Juin, 2015 18:06; édité 1 fois
Avant de parler de surconsommation, est-ce que les problèmes cités au dessus ont été réglés ?
_________________
Le gras, c'est la vie
a mon avis le calage de la courroie de distri ne joue pas dans ce genre de choses, peut être plutôt voir du côté de la sonde à oxygène et de son câblage (ou lambda) qui elle fait corriger la richesse.
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
Wé c 'est réglé juste la surconsommation qui persistait c'été 6.8 avant mais maintenant + 7.5 centre ville ! et 5.6 autoroute
_________________
AMWim
Message Lun 13 Juin, 2016 18:06
Bonjour,
J'ai déjà eu le problème sur ma voiture (megane II 1.6 16V k4M760) poulie d'arbre à came de déphasage mal calé suite au remplacement de la distribution. Ce qui génère une surconsommation.


Sauter vers: