Accueil / Technique [Electronique-Electrique]

[Mégane II] Lève vitre avant droit coté passager ne remonte plus

Message Lun 01 Juin, 2020 10:06
Salut à tous,

Je me permet de poster sur ce forum en espérant d’être dépanner d'une solution.

Je rencontrais il y a quelque temps un problème de lève vitre électrique sur ma Mégane 2 et celle-ci descendait et remontait une fois sur deux et des fois pas du tout jusqu'au jour hier ou elle ne remonte plus du tout c'est à dire jusqu'à présent elle descendait par simple accout impulsion sur le bouton coté passager et conducteur et la elle est semble t-il coincer et ça force?

Quand je manipule le bouton des deux cotés passager conducteur je sens des petits clac clac mais elle ne remonte plus et au bout de 3 minutes plus de bruit et quand j'y retourne le lendemain j’entends de nouveau des petits clac clac mais toujours pas de remonté ça force en plus.

Bien que cela semble récurrent chez les Mégane 2 il existe néanmoins plusieurs possibilités de panne sur ce genre de modèle soit le câble et les poulies soit le moteur soit le connecteur donc avant d'envisager le changement du moteur qui est couteux me semble t-il je préfère dans un premier temps demander de l'aide bien que cela soit difficile d'effectuer un diagnostic sans avoir le véhicule à porter.

Donc ma question était de savoir si c'st le moteur ou la poulie et le câble ou autre chose et comment tester avant de changer le moteur et savoir si cela viens bien du moteur?

Y t-il un moyen de tester le moteur avant d'envisager son remplacement?

Je possède une Mégane 2 1,5 DCI 86 chevaux de 2008

Merci de m'aider.

Cordialement.


Sauter vers: 



Dernières news