Accueil / Technique [Mécanique]

[Mégane II] jauge d’essence

bonjour, j’ai une megane 2 1.5 dci et j’ai un problème avec la jauge d’essence, c’est à dire qu’elle reste bloquée en haut quand elle est chaude mais quand je la démarre l’aigui est dans la réserve, j’ai déjà changer le puit de jauge 3 fois ce n’est pas ça, j’ai changé le conteur ce n’est pas ça, j’ai toucher au fusil ce n’est pas sa non plus, j’ai ainsi débrancher la batterie pendant plus de 20 min rien qui change et aussi fais un test, jai déjà essayer un plein toujours rien qui change d’autant plus que je ne vois pas non plus l’autonomie donc c’est vraiment embêtant, pouvez vous m’aidez s’il vous plaît

edit: suppression Tag [Réglé]
rpm91, modérateur PR
_________________
fauquet
Dernière édition par rpm91 le Jeu 29 Avr, 2021 14:04; édité 1 fois
rpm91
Modérateur PR
Message Jeu 29 Avr, 2021 14:04
Reste plus qu'alors à vérifier le fil entre la pompe et le faisceau
Le capteur de niveau est une résistance variable.
Si l'aiguille bloque, c'est que ta résistance est toujours nulle (court circuit avec un fil de masse) ou toujours infinie (fil coupé)

Tu peux commencer par vérifier que les 4 connecteurs (mâle / femelle à chaque bout) n'ont pas chauffée ou pris l'eau
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Dernière édition par rpm91 le Jeu 29 Avr, 2021 14:04; édité 1 fois
Message Jeu 29 Avr, 2021 16:04
je nai pas d’alimentation de 12 volt
_________________
fauquet


Sauter vers: