Accueil / Technique [Mécanique]

[Mégane II] Défaillance électronique megane 2 1.5dci 82ch

Bonjour, après plusieurs essais pour démarrer ma voiture la batterie s'est vidée j'ai utiliser les cables pour la faire démarrer et j'ai réussi mais ensuite quand j'ai voulu accélérer elle a calé et depuis il y'a écrit "défaillance électronique" sur le tableau de bord, et impossible de démarrer lorsque j'appuie sur start + embrayage rien ne se passe, la direction ne se débloque pas, la clim l'autoradio et les feux fonctionnent quand même. Je l'ai poussé en 2eme elle broute mais sans plus. Impossible de faire un controle via la valise car impossible de mettre le contact. J'ai déjà essayer en raccordant ma batterie avec une autre toujours rien.Pouvez vous m'aidez svp.
Salut.

Fusible sur bornes + de la batterie qui a claqué.
Vérifies les fusibles avec un ohmetre sur le boîtier rouge.
_________________
Tout tombe à point à qui sait attendre.
Merci pour votre réponse, je peux effectuer le test avec un multimètre même si il est impossible de mettre le contact ?
Bien sur.. Vérifies juste la continuité des fusibles en ohmetre.. Comme on vérifie un simple fusible.. Faudras juste enlever la borne + de la batterie et à la rigueur enlever les fameux fusibles avec une douille de 8 je crois me souvenir..
_________________
Tout tombe à point à qui sait attendre.
Merci, savez vous oú on peut trouver ces fusible svp
La tension de la batterie est de 11.14 mais quelles valeurs devrais-je obtenir pour les fusibles ?
Message Jeu 30 Jan, 2020 14:01
Concernant les fusibles sur la cosse + j'obtient une valeur comprise entre 1.5 et 1.9


Sauter vers: 



Dernières news