Accueil / Technique [Mécanique]

[Mégane II] Changement bougies préchauffage

12>
Bonjour à toutes et à tous, je viens de changer les bougies de préchauffage sur ma Mégane II Luxe Dynamique 1.9 dCi, c'est assez facile et ça permet de diviser la facture par 2 (et de faire disparaître ce foutu message sur l'ODB "vérification injection"). C'est pourquoi je vais essayer de vous en faire profiter (sans prétentions).
Tout d'abord se procurer les bougies, au nombre de 4 (une par cylindre, il faut changer les 4 à la fois) dans un magasin ou sur le net (70 € les 4 port compris pour ma part).
Ensuite, les bougies sont difficiles (impossibles) d'accès avec une clef normale, il faut soit acheter une clef adaptée, soit s'en faire une (avec une clef pas chère).
Option choisie pour ma part avec une clef de 10 dite "à pipe débouchée" (3 cm de "débouchement")

https://www.planeterenault.com/ftp/ftp/Herve32.PICT0087.JPG

afin que la clef puisse puisse atteindre l'écrou hexagonal de la bougie (point rouge sur la photo)
https://www.planeterenault.com/ftp/ftp/Herve32.bougie.JPG
Couper la clef et y souder un boulon d'environ 10 cm de long afin que l'ensemble fasse environ 20 cm.
Ensuite enlever le capot plastique du moteur, retirer les capuchons des bougies en tirant fort dessus.

https://www.planeterenault.com/ftp/ftp/Herve32.PICT0083_(Small).JPG

Celui entouré de rouge est retiré.

Dévisser la bougie
https://www.planeterenault.com/ftp/ftp/Herve32.PICT0084_(Small).JPG
en "jaugeant" la force nécessaire pour revisser la neuve, remettre le capuchon, multiplier l'opération par 4 et le tour est joué :D .
Ah oui j'oubliai, quelques photos de la Mégane c'est mon premier message !

https://www.planeterenault.com/ftp/ftp/Herve32.PICT0046_(Small).JPG

https://www.planeterenault.com/ftp/ftp/Herve32.PICT0050_(Small).JPG

https://www.planeterenault.com/ftp/ftp/Herve32.PICT0052_(Small).JPG

https://www.planeterenault.com/ftp/ftp/Herve32.PICT0058_(Small).JPG


@ bientôt.
Dernière édition par Hervé32 le Dim 21 Jan, 2007 14:01; édité 1 fois
Hervé32 a écrit:
(70 € les 4 port compris pour ma part)

Quel marque et quel site :?:
j'ai mis des CHAMPION référence CH184 achetées sur Hexagone Pieces Auto
http://www.hexagone-pieces-auto.com/
15 € pièce + 10 € de port.
Merci pour ce reportage !
_________________
Mégane II 1.5 DCI Pack Authentique | Vert Citron | Habillée en Privilège
Dernière édition par Nyko le Dim 21 Jan, 2007 19:01; édité 1 fois
Salut,

Comment fais-tu pour serrer à 1,5 mdaN sans clé dynamométrique ?
Attention aux problèmes ultérieurs avec des serrages au "pif"
Il n'est pas nécessaire de changer les 4 bougies, on peut les tester avec un ohmètre pour voir combien sont HS.

A+
bf a écrit:
Attention aux problèmes ultérieurs avec des serrages au "pif"

Mouais...
Salut Morex,

La moue, c'est pour l'échange partiel des bougies ou pour le couple de serrrage ?
C'est sûr que si on sait s'imaginer une valeur de couple on peut se passer d'une clé dynamométrique, mais si on n'a pas de notion de cette valeur, on peut commettre des erreurs.

A+
Pour le couple de serrage.
Resalut Morex,

Je m'en doutais, mais comme j'ai une clé dynamométrique, j'aime autant qu'elle me serve.
J'ai déjà vu des gens tellement serrer leurs bougies d'allumage ou leurs roues qu'il fallait prendre une grande rallonge pour les desserrer et c'est jamais bon pour les filetages (quand on ne se retrouve pas avec des pièces cassées dans leur taraudage).

A+
Nyko a écrit:
Merci pour ce reportage !


avec plaisir !

Pour le serrage effectivement le mieux est d'avoir une clef dyna... mais même en étant pas trop mécano on peut y arriver sans à mon avis.

@++
Bonjour à toutes et à tous.
Voilà que le temoin Service et message "injection à controler" se remettent en route ... :hum2:
J'ai isolé la bougie deffectueuse avec un Ohm-mètre, je l'ai changée, mais le message ne disparaît pas :nonnon:
Il doit falloir vraiment changer les 4 ?? quelqu'un a une info ? ou une technique pour faire disparaître le message ? j'ai lu sur le forum : 3 démarrages successifs.

Merci @++
Et tu sur que le problème vient des bougies de préchauffage :?:

Si le problème ne vient de là, tu aura beau les changer 15 fois, ton voyant restera toujours allumé.
Bonjour

oui c'était bien une bougie de morte, après 3 cycles de démarrage complet (avec fermeture portes et tout) le témoin a disparût. Merci

@++
Les bougies n'avait pas déjà été remplacer en Janvier dernier :?:
Si, vous trouvez que l'usure est excessive ?
L'ancien propriétaire m'avait dit qu'il les changeait souvent lui aussi. Tous les 30000 km.
Hervé32 a écrit:
Si

Les quatre :?:

Hervé32 a écrit:
vous trouvez que l'usure est excessive ?

Le termes "usure" n'est pas vraiment approprié, mais en régle générales les bougies de préchauffage ne "claque" pas tout les 30 000 kms (malgré quelles soient bien plus solicitées sur ce type de motorisation).
Je suis de la Region Parisienne,j'ai voulu acheter une clé a bougie de 10 chez autobac mais ils on que du facom,d'après eux la clé a bougie de 10 existe que en Facom,je voudrais une confirmation si c'est vrai.
Si ce n'est pas le cas ou je pourrai en acheter une ?
Car la clé facom a 35 euros ça fait mal.
_________________
https://membres.lycos.fr/avabanns/ava/EvilClaD/evilcladd.jpg
Evilclad a écrit:
Je suis de la Region Parisienne,j'ai voulu acheter une clé a bougie de 10 chez autobac mais ils on que du facom,d'après eux la clé a bougie de 10 existe que en Facom,je voudrais une confirmation si c'est vrai.
Si ce n'est pas le cas ou je pourrai en acheter une ?
Car la clé facom a 35 euros ça fait mal.


Prend une clé a tube facom de 10 ça marche aussi et ça coute 3 fois moins cher :D
Merci bien Chaced,a ton avis une clé tube ne génera pas au niveau de la bougie de prechauffage qui ce trouve a gauche ?
Car elle est très très proche de l'injecteur cette bougie.
_________________
https://membres.lycos.fr/avabanns/ava/EvilClaD/evilcladd.jpg
Evilclad a écrit:
Merci bien Chaced,a ton avis une clé tube ne génera pas au niveau de la bougie de prechauffage qui ce trouve a gauche ?
Car elle est très très proche de l'injecteur cette bougie.


On a changé les 4 bougies avec une clé a tube facom sur la 1.9 dci 120 de mon frere sans aucun probleme, juste un truc, attention de ne pas tomber la bougie dans le moteur apres c'est un gros bordel pour la reccuperer... style 10 minutes pour changer 4 bougies, 1heure pour reccuperer celle qui est tombé :lol:

C'est ça des clé tubes :

http://www.castorama.fr/produits/266463_g.jpg
Dernière édition par chaced le Lun 17 Dec, 2007 10:12; édité 1 fois
Je te remerci,j'ai bien vue cette clé de 10 à Castorama pour seulement 5 euros.

Par contre une autres question,lorsque je déssere c'est mieux moteur froid ou chaud ?

Et si c'est difficilement désserable je met du dégripant mais je dois forcé pour désséré ?
_________________
https://membres.lycos.fr/avabanns/ava/EvilClaD/evilcladd.jpg
Evilclad a écrit:
Je te remerci,j'ai bien vue cette clé de 10 à Castorama pour seulement 5 euros.

Par contre une autres question,lorsque je déssere c'est mieux moteur froid ou chaud ?

Et si c'est difficilement désserable je met du dégripant mais je dois forcé pour désséré ?


Dison qu'il faut mieux les débloquer a chaud, une fois fait laisse reffroidir pour ne pas te cramer. Et resserre a froid.
Merci a toi,jvai attaqué celà ce w-e je pense.
_________________
https://membres.lycos.fr/avabanns/ava/EvilClaD/evilcladd.jpg
J'ai un doute d'un coup, c'est bien une 10 qu'il faut ? J'ai plusieurs facom tube et je ne me rapelle pas laqu'elle j'ai utilisé... :-?
Oui oui c'est bien du 10,sur mes nouvelles bougies qui son pas monté j'ai mit la clé de 10 plate et c'est bon.
_________________
https://membres.lycos.fr/avabanns/ava/EvilClaD/evilcladd.jpg
Evilclad a écrit:
Oui oui c'est bien du 10,sur mes nouvelles bougies qui son pas monté j'ai mit la clé de 10 plate et c'est bon.


Parfait il ne reste plus qu'a trouver un truc pour que la clé tube accroche la bougie pour ne pas la faire tomber, style en y mettant un joint de robinet découpé a l'interieur :D

Tient j'ai utilisé la meme facom a tube quand j'avais ma seat :D

http://img163.exs.cx/img163/9873/bougies34yb.jpg
Dernière édition par chaced le Mar 18 Dec, 2007 12:12; édité 1 fois
chaced a écrit:
Parfait il ne reste plus qu'a trouver un truc pour que la clé tube accroche la bougie pour ne pas la faire tomber,

Je n'en vois pas l'interet :?: :pense:
Dernière édition par Morex le Mar 18 Dec, 2007 12:12; édité 1 fois
Morex a écrit:
chaced a écrit:
Parfait il ne reste plus qu'a trouver un truc pour que la clé tube accroche la bougie pour ne pas la faire tomber,

Je n'en vois pas l'interet :?: :pense:


La clé tube ne tient pas la bougie, logique, si la bougie glisse bon courage pour la récupérer, comme je disais, 4 bougies changé en 10 minutes et 1 heure pour pouvoir récupérer celle tombé a coté :tourni:

Bon ok je suis un mecano du dimanche faut dire :D
chaced a écrit:
Bon ok je suis un mecano du dimanche faut dire :D

Dans ce cas là :wink: :wink:
Citation:
Les quatre :?:


Oui j'avais changé les 4 bougies la dernière fois.

@ ceux qui possèdent un 1.9 dCi, tous les combien vous les changez ??

@++
Hello,
depuis qq temps j'avais le voyant service+ "injection a controler" qui s'allumait le matin et ensuite si je redémarrait 5 min + tard , tout s'éteingnait donc mon bilan était: bougie de préchauf; à 50 000 kms !!!

vérification faite par un mécano: 2 de mortes!
Comment a-t-il procédé?: débranchement des fils d'alim/un grand fil en contact au + batterie/ l'extrémité en touchette à chacune des culot de bougie et quand y'a pas d'étincelle au contact, c'est que c'est mort !! fastoche , non.

Bon, donc 2: une à l'extreme G et l'autre à l'extreme D.

Donc, clé de 10 a tube et 1/8 de tour à chaque fois: Grrrr!
et zon, la clé qui ripe et tombe au fond!!

30 minutes pour la récupérer: 15 minute pour les 2 bougies neuves!

Prix de la bougie en pièce d'origine chez Renault: 25,15 € HT

Voilà, depuis , plus de message au TdB! :mock:

Il est vrai que depuis que le voyant s'était allumé, la voiture s'ébrouait un peu au démarrage à froid.La comparaison est flagrante maintenant.

merci a vous.
frederic69 a écrit:
Hello,
depuis qq temps j'avais le voyant service+ "injection a controler" qui s'allumait le matin et ensuite si je redémarrait 5 min + tard , tout s'éteingnait donc mon bilan était: bougie de préchauf; à 50 000 kms !!!

vérification faite par un mécano: 2 de mortes!
Comment a-t-il procédé?: débranchement des fils d'alim/un grand fil en contact au + batterie/ l'extrémité en touchette à chacune des culot de bougie et quand y'a pas d'étincelle au contact, c'est que c'est mort !! fastoche , non.

Bon, donc 2: une à l'extreme G et l'autre à l'extreme D.

Donc, clé de 10 a tube et 1/8 de tour à chaque fois: Grrrr!
et zon, la clé qui ripe et tombe au fond!!

30 minutes pour la récupérer: 15 minute pour les 2 bougies neuves!

Prix de la bougie en pièce d'origine chez Renault: 25,15 € HT

Voilà, depuis , plus de message au TdB! :mock:

Il est vrai que depuis que le voyant s'était allumé, la voiture s'ébrouait un peu au démarrage à froid.La comparaison est flagrante maintenant.

merci a vous.


Et apres certains ce sont foutu de moi quand j'ai dit de faire attention de ne pas tomber un truc :crazy:
Hervé32 a écrit:

J'ai isolé la bougie deffectueuse avec un Ohm-mètre, je l'ai changée,


Peut on m'en dire plus pour mesurer mes bougies et isoler la ou les défectueuses ?
Merci d'avance
_________________
=> juillet 2007 :Laguna II break 1.9 Dci 110ch 2001
<= juin 2007 : Megane II estate expression 1.9 Dci 120ch 2004
Accordiola1
Membre d'honneur
Message Lun 28 Avr, 2008 22:04
Je pensais plutôt à utiliser l'ohm-mètre comme décrit en page une. Mais je ne sais pas quelles sont les valeurs normales
_________________
=> juillet 2007 :Laguna II break 1.9 Dci 110ch 2001
<= juin 2007 : Megane II estate expression 1.9 Dci 120ch 2004
Accordiola1
Membre d'honneur
Message Mar 29 Avr, 2008 13:04
Tu doit trouver une résistance différente de +infinie ;)
Si tu as une RTA c'est peut être écrit dedans :wink:
Morex
Membre d'honneur
Message Mar 29 Avr, 2008 13:04
Lorsque les bougies sont bonnes, la résistance est proche du 0 ohm de résistance. Si le ohmétre inque l'infinie ou over limit cela veux dire que les bougies sont grillées.
je relance le sujet car j'ai fait changer les 4 bougies à 60000km et à 71000km encore le meme message d'erreur.
je souhaite tester mes bougies avant de l'ammener chez le mecano mais je n'arrive pas à y acceder.
Je retire le cache moteur ensuite je n'arrive pas à retirer le cache qui est sur les bougies et les ijecteurs.
il y a un tube en "fonte" qui empeche le retrait de ce cache.

faut il demonter ce tube en fonte ou alu, ou y a t il une astuce pour retirer ce cache.

Bien sur j'ai retirer les 2 vis supérieures et delocker les "3 crochets", mais impossible de l'enver completement

Sil faut demaonter ce tube en fonte quelle vis sont a demonter?
merci davance pour vos reponses
Sur une Meg II 1.9 dCi :?:
oui une megane 2 dci 120 de 2005.

J'étais impateint donc j'ai bien demonté ce gros tube.

Ensuite j'ai galéré pour trouver la clef qui va bien.

Bilan de l'opération, j'ai tester mes 4 bougies et effectivement il y a une morte.

Je me suis également aperçu que le garagiste à 60000km ne m'avais pas changer les 4 bougies mais seulement 2.
Je vais vite retourner le voir pourqu'il me changer les 2 autres gratuitement.

Juste pour information, si je change la bougie grillée, faut il un "coup de valise" pour reinitialiser le message "injection à controler" ou est ce que ca se reinitialise automatiquement.


Sauter vers: