Accueil / Technique [Mécanique]

[Mégane II] bruit moteur 2.0 dci 150

Bonjour,
j'ai un bruit de moteur anormal, le carter d'huile est enfoncé ( je sais pas comment )

La voiture roule impeccable, pas de perte de puissance, reprise parfaite.
Je ne roule plus trop avec car j'ai peur.

Si un professionnel pouvait me donner des informations?

Merci

Infos :

122 000 Km de 2007 le bruit est arrivé en accélération sur autoroute,
j'ai quand même roulé pour rentrer chez moi malgré le bruit

http://staticclub.caradisiac.com/1/mecanique-technique/carter/photo/9181426918/5145042073/carter-img_0478-img.jpg

video du moteur ici
Heu la moi j'arrete de rouler de suite :aieu: :aieu: :aieu:

Je connais absolument pas ce moteur mais j'ai un doute sur la tronche de la crépine de la pompe à huile (voir la pompe) et j'espere que le vilo à encore de la place :prie: :prie: :prie: :prie: :prie: :prie:

Vu que la pièce à l'air assez facile à enlever je ferais une vidange et je démonterais tous ca :prie: :prie:
_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
ok je vais commencer par la vidange merci !
vu la tronche du carter d'huile tu as du prendre un certain choc par en dessous ...

je suis de l'avis du Docteur il est urgent d'ouvrir pour voir ce qui frotte sur le carter et l'état de la pompe à huile avant d'envisager de rouler avec.
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
rpm91
Modérateur PR
Message Sam 17 Jan, 2015 00:01
:+1ko:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Lun 31 Mai, 2021 15:05
Bonjour, j’ai le même bruit sur le même moteur de 2007, était-ce un problème de vidange ou de coussinets de bielle ou autres au final? Par avance un grand merci.


Sauter vers: