Accueil / Technique [Mécanique]

[Mégane II] Bruit de craquements à l'avant [Réglé]

Bonjour à tous !

Ma voiture est une Mégane 2 1,5 dCi 80cv de 2004 et 140.000km. J'ai des genres de craquements quand ma voiture "tangue", lorsque le poids se met trop en avant ou trop en arrière (décélaration, accélération), pareil quand je tourne mes roues etc...

Un ami qui s'y connait pas mal m'a dit que c'était la barre stabilisatrice avant droite, du coup on l'a changé et le bruit est le même de l'autre côté maintenant, alors réponse normale, il faut en acheter une deuxième.

Sauf que franchement, écoutant le bruit que ça fait je me demande si c'est bien ça... Et aussi comment on sait qu'une barre stabilisatrice est morte ? car oui y'a un jeu sur celle qu'on a enlevé oui (les deux filetages on peut les tourner comme un joystick sur une manette) mais c'est suffisant pour faire ce bruit ?

Vidéo youtube (bon c'est dans la nuit, et je tourne juste mes roues avec le volant pour que vous entendiez, le bruit est flagrant à la 12eme seconde) :

https://www.youtube.com/watch?v=a4fRatEC2uQ

Si vous avez des idées je suis tout ouïe :prie: j'ai déjà cherché et vu que ça pouvait être un bruit de coupelle d'amorti, voir peut-être le cardan (fin bon bizarre)

Merci :D
Dernière édition par titi5894 le Dim 09 Mar, 2014 12:03; édité 2 fois
:pense: Il m'arrive exactement la même chose. Je ne supporte plus ces bruits de craquements et mon garagiste m'a dit que je pouvais rouler sans crainte?! Il pense qu'il peut s'agir des coupelles d'amortisseur... Mais comme il n'a pas l'air très sûr de lui, j'aimerais confirmation avant travaux...

Alors, c'était quoi?
rpm91
Modérateur PR
Message Mer 21 Mai, 2014 21:05
sur les Mégane II.1, le desserrage des coupelles est effectivement une maladie connue....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Dernière édition par rpm91 le Mer 21 Mai, 2014 21:05; édité 1 fois
Quelle solution serait la plus économique?
rpm91
Modérateur PR
Message Jeu 22 Mai, 2014 05:05
Mes parents sur la leur ont eu droit dans l'ordre, à
- resserrage des écrous
- changement écrous + coupelle
- changement amortisseur

Mais à 140 000 bornes, je ferais
- desserrage pour vérifier que çà supprime le bruit
- changement amortos + coupelles + écrou si çà revient après qqn centaines de km.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Alors j'ai changé les deux amortisseurs avec les coupelles, resultat : Toujours le même bruit !

Les coupelles étaient bien mortes en tout cas, il a juste suffit de serrer le ressort de l'amorto pour que la coupelle se désosse complétement x)

J'vais la faire voir par un garagiste on verra bien...
:D Il s'agissait en fait de la rotule sur le triangle avant gauche. 2h de main d'œuvre + la pièce soit environ 250 €.
Ouf j'ai retrouvé ma mégane d'avant. Soit dit en passant j'ai failli faire changer les amortisseurs... Un vrai coup de poker entre 2 garagistes!!!
_________________
Mégane 2T
chichi1er
Modérateur PR
Message Dim 20 Juil, 2014 10:07
Merci Maréchal pour ce retour d'information :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 80Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
Ex Berlingo 1.9D Pack - 01/06 - 148Mkm (01/06->10/19)
Changer toutes les rotules, le support moteur du milieu aussi, toujours le même bruit.

pas de cardan mort ni rien, boite de vitesse nickelle, pareil pour l'embreyage, serait-ce un alien ? :shock:

EDIT : Bon c'était entre le berceau et le demi berceau, enfin là ou ça s'emboite, légèrement tordu sur un côté, un coup de pince pour remttre droit et plus de bruit....
Dernière édition par titi5894 le Mar 19 Aoû, 2014 08:08; édité 1 fois
Message Lun 02 Dec, 2019 12:12
Titi,
Pourriez-vous être plus explicite svp? Quel endroit entre berceau et demi berceau? Les deux côtés, AVG & AVD?
Alcmena
PS: serrage écrou train avant, remplacement amortisseurs + coupelle, biellettes direction, biellettes barre stab, toujours le même bruit, interne au berceau...


Sauter vers: 



Dernières news