Accueil / Technique [Mécanique]

[Master III] Voyant défaut s'est allumé en roulant sur master 90 cv dcI .

Retrouvez les Revues Technique Automobile de votre véhicule
Bonsoir,

Mon voyant défaut (milieu gauche ~ bobine).s'est allumé en roulant.
J'étais en charge et avais fait environ 60 kms. Le moteur n'avais presque plus de puissance (montée des côtes en première!).
Mon moteur est un G9T.7.50 de juin 2004. Au compteur j'ai 131000 kms.
Etant presque arrivé j'ai réussi à rentrer à petite vitesse.
J'ai coupé le moteur et redemarré au ssitot : Les voyants se sont allumés pendant le préchauffage puis se sont éteint normalement, mais deux secondes plus tard le défaut s'est rallumé .J'ai refais un essai moteur froid : plus de voyant qui s'allume!
Comment aborder ce probléme ?
D'aprés la notice, ce voyant regroupe plusieurs défauts : comment s'orienter vers l'élément en défaut ?
Merci d'avance pour votre aide.
Cordialement
Frarob
rpm91
Modérateur PR
Message Mer 16 Sep, 2015 09:09
Bonjour et bienvenue

ce comportement est un mode "refuge" du moteur, sans doute lié à un problème de régulation pression de carburant ou régulation d'air (vanne EGR ou électrovanne de pilotage du turbo)

Un passage à la valise CLIP chez RENAULT ou avec un ELM327 t'en dira plus sur le composant incriminé.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour RPM91,
J'ai bien un ELM327 avec plusieurs logiciels : ScanMaster-elm, Scantool.net et EOBD facile. (Scantool ne fonctionne pas).

Sur Opel ,les 2 autres fonctionnent, mais sur le master je me connecte, mais je n'ai jamais fait de visualisation!
Quel logiciel utiliser pour mon probléme sur Renault Master ?
Cordialement
Frarob
rpm91
Modérateur PR
Message Mer 16 Sep, 2015 18:09
Ayant accès professionnellement aux outils clip et DDT2000 légaux, je ne me suis jamais pris la tête sur ce sujet.

Tout est expliqué ici: https://www.planeterenault.com/forum/tous-modeles-topic-un..iagnostic-t5881.html
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour,
J'ai branché le ELM327, j'ai deux incidents d'enregistrés, mais ils sont plus ancien et ne concerne pas le voyant qui s'est allumé . clic pour agrandir .
Cordialement
Frarob
Dernière édition par rpm91 le Jeu 17 Sep, 2015 11:09; édité 1 fois
rpm91
Modérateur PR
Message Jeu 17 Sep, 2015 11:09
Le débitmètre d'air peut s'encrasser et générer le défaut
=> commence par le nettoyer
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: