Accueil / Technique [Mécanique]

[Logan] panne au démarrage

Bonjour

J'ai une panne aléatoire au démarrage sur ma Logan MCV, 1,5dci 70cv, année 2009, 214 000km.

Cas 1: Tout se passe normalement : le moteur démarre normalement et tout va bien.

Cas 2:
- A la mise du contact, les voyants du tableau de bord s'allument sauf le voyant batterie qui reste éteint ( ou vacille)
- On entend l'électropompe de direction assistée qui fonctionne en continu. C'est comme quand on cale après une mauvaise manoeuvre avec les pédales: le moteur a calé mais l'electropompe continue de tourner. Quand tout fonctionne bien, l'electropompe ne se met jamais en marche au contact. C'est ce phénomène qui m'indique que je suis en panne.
- Et là : le démarreur ne se lance pas. Meme pas un toc, pas un petit bruit...


Autant 15 minutes après, tout refonctionne correctement.

Tout est neuf sur cette voiture : bougies de préchauffage, relais de préchauffage, batterie, pompe HP, distri, embrayage.

Quelles sont vos idées?

Je vous remercie par avance.

Nicolas
_________________
Nicolas
Un démarreur qui colle, tout simplement ?
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Bonjour

Le problème est résolu.

Il s'agissait tout bêtement de la tresse de masse qui était desserrée au niveau de la boite de vitesse. Le garagiste a été un petit peu léger quand il a changé l'embrayage, il aurait pu faire le travail correctement.

Problème résolu !

Cordialement
Nico
_________________
Nicolas
Message Ven 11 Juin, 2021 21:06
Merci du retour, ça peut servir.
_________________
Kadjar Sensation TCe 130
Captur Intens TCe 120 EDC


Sauter vers: