Accueil / Technique [Electronique-Electrique]

[Laguna III] Radar AVANT qui devient fou

12>
Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Je fais ici appel aux témoignages des quelques heureux possesseur du Laguna III Initiale :D .
J'ai en effet un problème avec les radars avant qui, sauf erreur de ma part, n'existent que sur cette finition.

Certains le savent, j'avais cartonné assez vite avec ma Laguna III (décembre 2007) :peur2: et tout l'avant avait été changé.
Depuis cet accident, lorsque je m'approche d'un obstacle (parfois à plus d’un mètre) le radar avant se déclenche et la sonnerie retentie en continue.
Si je passe au point mort la sonnerie s'arrête mais, des que je repasse la marche avant ou que je recule, la sonnerie redémarre en continue et ce jusqu'à ce que je désactive les radars ou que je coupe le contact.

Ce phénomène n'est pas systématique.
Suite à mon accident, un premier radar avait été changé. Le problème continuant, tous on été inspecté la semaine dernière et un second à été changé. Malheureusement le problème est toujours présent.

Je n'arrive aujourd'hui pas à savoir si ce problème est du à un faux contact ou si c'est un bug dans la programmation sachant que les déclenchements intempestifs ne sont pas répertorié dans les anomalies lorsque Renault branche la valise.
Mon concessionnaire à posé la question chez Renault mais il n’y a semble t’il pas d’autres témoignages à ce jour sur le sujet.

Merci donc de m'indiquer si d'autres personnes ont rencontré le même problème.

Bonne semaine

Manu
Bonjour,

Jamais entendu parlé d'un disfonctionnement comme cela.
Il est plus probable qu'il est mal remonté un élément lorsqu'ils ont réparer le devant de ton véhicule.

Je serai à ta place je retournerai en concession et exigerais un changement complet du système radar avant...
_________________
Sylvain
Laguna II 2.2dci Privilège
Salut,
Effectivement, le radar avant est de série uniquement sur l'Initiale (ou en option sur les finitions inférieures).
Si ce pb est apparu après réparation, c'est forcément qu''une opération est manquante ou mal réalisée... Et d'après ce que tu écris, c'est pas simple...
Désolé de ne pas pouvoir t'aider davantage
A+
_________________
Koléos 2 dCi 130 Intens 9000 km
Merci pour vos réponses,

Je suis repassé chez Renault hier.

Ils se renseignent pour savoir ou peut etre la source du problème avant (probablement) de changer l'ensemble du système de radars avant

Je vous tiens au courant

Bonne journée

Manolo
Bonjour à tous,

Depuis mon dernier message du 1er avril et après changement de tous les capteurs

Après trois séjours au garage et de nombreux appels au technocentre, le verdic est tombé le 6 mai.

Il s'agit d'un défaut connu par Renault. Ce bug est un bug logiciel qui apparait de manière aléatoire sur certaines Laguna III équipées des radars avants.

Malheuresement il n'ont pas de soultion pour l'intstant :crazy:

Il ne reste donc plus qu'à attendre.

Je vous tiens au courant des que j'ai du nouveau

Bonne journée

Manolo
chc91
Membre d'honneur
Message Lun 12 Mai, 2008 08:05
Tu as l'air d'être tombé sur un sacré numéro. Ce n'est pas encore demain que Renault arrivera au niveau de qualité prétendu
_________________
@+, "Charles-Henri Claude"
Audi A6 Avant 2.0 TDI 150 cv Business Line /
Mes voitures neuves
Surtout que tout bug logiciel à une solution... ça doit quand pas etre très compliqué de commander 4 pauvres capteurs...
_________________
Sylvain
Laguna II 2.2dci Privilège
xxxvanouxxx a écrit:
Surtout que tout bug logiciel à une solution... ça doit quand pas etre très compliqué de commander 4 pauvres capteurs...

Sauf si ce bug ne se produit que sur quelque modèle :wink: au quel cas ilfaut analiser toute la séquence qui produit ce bug...
je vois pas le rapport entre les capteurs et le bug logiciel :pense:
En accord avec toi mais la commander 4 capteurs ce n'est rien... moi je pencherai plutôt pour un problème de qualité des capteurs. car niveau logiciel il n'y a pas grand chose derrière...
_________________
Sylvain
Laguna II 2.2dci Privilège
Bonjour à tous,

Je remonte ce topic car je deviens fou avec les radars avant de ma Laguna.

Je ne compte plus le nombre de fois ou elle est retourné au garage pour analyse en lien avec le technocentre.

Changement des capteurs, changement du boitier de controle la semaine dernière, des jours d'immobilisation et rien n'y fait.

J'ai toujours ce déclenchement aléatoire.
Je peux rester plusieurs jours avec un fonctionneement normal, puis, sans raison apparente, les radars avant deviennent fou. Soit ils se déclenchent sans raison, soit ils continuent de sonner alors qu'il n'y plus d'obstacle devant.

Le garage n'arrivant pas à "déclencher" cette anomalie, j'ai essayé de filmer la situation.

Désolé pour la qualité des films que vous pouvez trouver ci-dessous et attention de ne pas mettre le son trop fort :

http://e.bergerault.free.fr/planete_renault/Laguna_prb_radars1.wmv
http://e.bergerault.free.fr/planete_renault/Laguna_prb_radars2.wmv
http://e.bergerault.free.fr/planete_renault/Laguna_prb_radars3.wmv

Si quelqu'un a une idée de ce qua je peux faire, merci à vous


Manolo
Bonjour,
Je pense à un truc bete : pourquoi pas un problème de salissure ?

Je sors si vous voulez.... ::boulet_005::
_________________
Laguna II evolution 1.8 privilège
A chaque fois, ça le fait en ville ?

sur toute les videos ils y a une bordures de trottoir dans le champs. Je pense à ça car ce matin en prenant une place de parking mes arrières ont sonnés.
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
JiPé63 a écrit:
Bonjour,
Je pense à un truc bete : pourquoi pas un problème de salissure ?

Perso j'allais te demander s'il y avait un lien avec les période de pluie par exemple. ça peut éventuellement donner une piste.
sur les videos, il fait beau.

fesait-il froid ? du givre sur les capteurs

la voiture dort dehors ?
_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
Merci pour vos differentes question, malheureusement, le phénoméne a lieu de manière aléatoire :
* de jour comme de nuit
* l'été comme l'hiver
* sous la pluie, le neige, le froid, comme en plein soleil
* en ville avec des trotoirs et du monde autour de la voiture, mais aussi sur un parking vide.


J'ai fait les 3 videos le même jour car j'en avais marre d'expliquer les symptomes chez Renault sans pouvoir montrer réelleemnt le phénomène...


Manolo
Dernière édition par manolo91 le Ven 16 Jan, 2009 17:01; édité 1 fois
pour commencer ,tu vas nous expliquer comment fonctionnent ces radars en temps normal car n'ayant que des radars arriere je ne peut pas comparer .
tu dois nous dire selon ton expérience quelles sont les lois de mise en œuvre de ces radars quand ils fonctionnent bien car si pour l'arrière le fonctionnement est évident (il suffit de les coupler aux feux de recul ) pour l'avant ce n'est pas évident car il a bien fallu que renault établisse des lois de déclenchement pour qu'ils ne se mettent vraiment en marche que lorsque le véhicule est en cours de stationnement .
je précise que ce n'est pas évident du tout pour ces radars de savoir que la voiture est en train de se stationner et non pas de simplement suivre une voiture au feu rouge comme dans ta video !!! cela explique l'histoire du logiciel et du bug éventuel car il doit y avoir une analyse de la situation de conduite pour en déduire la mise en marche (ou non) des capteurs : vitesse ,braquage , marche arrière suivit de marche avant en 1ere par exemple ...ect.....
en suite ,je suppose que tu peux les desactiver via ton menu utilisateur donc je voudrais savoir si quand tu les désactivent est ce qu'ils se déclenchent toujour aléatoirement ou bien sont t ils toujour arretés comme prévu?
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
Il faut appuyer sur un bouton pour les enclencher il me semble...
Je vais expliquer le fonctionnement des radars sur l'espace (BVM), je suppose que c'est le meme principe que pour la laguna.

Premier cas, au passage de la marche arrière le systeme se met en route, les radars arrières fonctionnent en marcha arrière et les avant en marche avant, les radars avant se désactivent ensuite passé une certaine vitesse (surement la meme que pour la fermetuer auto des ouvrants).
Donc quand on arrive a un feu, a moins de repasser la marche arrière ils ne se déclanche pas.

Deuxiemme cas, sans passer la marche arrière ils peuvent aussi se déclancher mais a une distance beaucoup plus proche ça ne m'est jamais arrivé dans les bouchons ou au feu rouge.

Le seul cas ou ils se déclanche sans qu'on le veuille c'est au barrières de péages quand on se sert pour prendre le ticket.

Voila pour le principe du systeme, si ça peut aider :wink:
_________________
Megane III Expression 1.4 TCE 130 2010
BMW 330xia e92 2007


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/EasyLink.jpg
15/07/2019 Renault Easy Link