Accueil / Technique [Mécanique]

[Laguna III] Injection à contrôler, à-coups et débitmètre

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,
Je me permets décrire mon soucis.
Je suis propriétaire d'une Laguna 3 1.5 DCI qui commence à prendre de l'âge (2010 - 260.000 Km). J'ai eu brusquement des à-coups lors d'un trajet banal en ville, quelques minutes plus tard le message "Injection à contrôler" s'affiche sur le tableau. La conduite est très compliqué, gros à-coups à l'accélération, et des gros à-coups sont présents aussi lorsqu'on maintient un rythme fixe. Cela semble se produire quelque soit la vitesse de la voiture et quelques soit le régime moteur.

Ayant un petit dongle OBD2, j'effectue un petit diag qui me remonte deux defaults : P0100 (concerne le débitmètre ?); et P0381 (concerne les bougies de préchauffage ?). Je teste de rouler en débrancher la fiche du débitmètre, et là j'ai strictement aucun à-coups. bon, le moteur semble se mettre en sécurité, La voiture n'a pas beaucoup de pêche et je suis limité à environs 90 km/h mais aucun soucis d'à-coups.
J'en parle à un mécanicien qui passe une valise multi-diag dessus et trouve les même défauts que moi. Il semble assez sûr de lui et me conseille de nettoyer le débitmètre actuel ou d'en acheter un neuf.
Ce que je fais donc (avec effacement des defaults à chaque fois) :
nettoyage du débitmètre actuel -> pas d'amélioration
je prends donc un débitmètre PIERBURG neuf -> le problème est toujours présent, et les codes défauts reviennent :(

Je vais donc voir un Midas plutôt bien noté sur la région qui me conseille de prendre la voiture chez un garage Renault afin de faire passer une valise Renault. Selon lui, une valise multi-diag n'est pas assez efficace pour cibler le problème.
Voila donc le Topo. J'ai un rendez-vous avec un garage Renault demain pour un Diagnostic de la panne. Ne voulant pas accepter n'importe quelle réparation sans comprendre et surtout au vu de la valeur actuelle de la voiture, j'aurais aimé avoir l'avis du Forum sur ce problème

Merci d'avance
Bonne journée
Sam
_________________
Laguna 3 - 1.5 DCI 110cv - eco2 Black Edition
EDIT: je n'ai pas encore tester de rouler en déconnectant la fiche de la vanne EGR (et en reconnectant le débitmètre).
Est-ce que cela peut se tenter afin d'indiquer ou non un problème de vanne EGR ?

Merci
_________________
Laguna 3 - 1.5 DCI 110cv - eco2 Black Edition
Juste pour être sûr: le filtre à gazole est purgé, sans eau dedans ? Car cela peut provoquer des à coups, et il vaut mieux commencer les diagnostics avec un filtre neuf pour ne pas partir sur de fausses (et chères) pistes.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 202.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 185.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Merci ax04530. Je note ça, je ne suis pas encore à la date de remplacement du filtre, mais je ne suis pas non plus hyper loin.

La voiture est chez Renault, je reviendrais avec les résultats de leur Diagnostic d'ici fin de journée !

PS: j'ai pu tester rapidement hier soir la voiture en reconnectant le débitmètre et en déconnectant la vanne EGR: le défaut "injection à contrôler" a disparu et pas d'à-coups lors de la conduite. j'ai toujours pas la puissance de base mais quand même bien plus qu'avec le débimetre débranché. Est-ce que cela peut indiquer un soucis sur la vanne EGR ?

Merci
_________________
Laguna 3 - 1.5 DCI 110cv - eco2 Black Edition
j2c
Membre d'honneur
Message Ven 23 Sep, 2022 13:09
Ta vanne EGR est peut-être grippée.

Ton manque de puissance est-il accompagné d'une fumée noire ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Ven 23 Sep, 2022 21:09
Bon, Diagnostic effectué chez Renault.
Résultat : Durite de turbo-intercooler fondue. (Référence pièce : 8200852008)

Gros soucis, la pièce est totalement indisponible et aucune info de re-stock chez Renault.
J'ai cherché rapidement sur le net je n'ai pas de trouvé la dite durite.

Les 2/3 mécanicien auxquels j'ai demandé, m'ont dit qu'il serait compliqué de mettre un manchon par dessus car la fente est à la frontière de la partie en caoutchouc sur laquelle il serait pas possible de serrer un collier.

Voir l'image et le gif ci-dessous pour avoir une idée du soucis. la fissure semble être sur l'extrémité du plastique, on voit après la fissure le collier de serrage de la partie caoutchouc.

https://zupimages.net/up/22/38/2xsk.gif[/img]


1/ Serait-il possible de mettre une rustine en attendant (scotch, colle, autre) sans pour autant abimer la partie inférieur (caoutchouc) de la durite ?
2/ J'ai trouvé des alternative à cette durite sur ebay. Il n'y a que la partie plastique, qui ici semble être en fer. Pas trouvé d'avis sur ce genre de pièce, à votre avis puis-je avoir confiance dans la compatibilité de ce genre de pièce (lien : Ebay Durite Turbo )

Merci d'avance
Sam
_________________
Laguna 3 - 1.5 DCI 110cv - eco2 Black Edition


Sauter vers: