Accueil / Technique [Electronique-Electrique]

[Laguna III] GT DCI.180 >> Injection + régulateur à vérifier

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,
Proprio d'une LAGIII GT DCI 180 de 18K.Km
A la concession Renault depuis 3 jours pour un problème "indéterminé" selon le technocentre :shock: !!!!! Les symptomes :
- Indicateur Clé à molette orange ON
- Message "Injection à vérifier"
- Message "Régulateur à vérifier" quand activation de ce dernier via le commut.
- Message "Limiteur à vérifier" quand activation de ce dernier via le commut.
- Aucune perte de puissance réellement notable
- Tout le reste semble OK
J'attend des news de mon concessionnaire - même si j'ai souvent l'impression de me faire "trimbaler" -.
En attendant, est-ce que certains ont eu ce genre de problème ?
Ca commence à sérieusement m'inquiéter..... Garantie 3 ans, certes, mais j'ai pas envie de passer ma vie à la concession....
@+


Edit ProV1 : suppression du modèle dans le titre.
Dernière édition par ProV1 le Mar 16 Dec, 2008 16:12; édité 1 fois
Hello. J'ai une DCI 150 et j'ai exactement la même chose... Ils cherchent et ont du mal avec leur nouvel outil de diagnostic.. As tu aussi un défaut FAP en même temps? J'ai de nouveau rdv début janvier pour une troisième intervention. Je fatigue...
_________________
Laguna III Estate Initiale DCI 150ch, gris éclipse
Novembre 2008 - Décembre 2011
LAGUNA III Dynamique 2.0dCi 150 Ch FAP
Gris Ardoise, Carminat DVD, Pack Confort
Salut à tous
Xenon67, non pas de message défaut FAP.
Cependant, bonne nouvelle, j'ai récupéré ma précieuse !
Il semble que le technocentre ai trouvé la solution; Il s'agirait d'un problème logiciel (d'après eux spécifique à la GT ????). Apparemment, un patch a été appliqué et tout refonctionnne normalement. Mais tu as raison, Ils ont clairement un problème avec le système CLIP: dans pas mal de cas, la valise prévue pour LAGIII est incapable de communiquer avec l'auto et cela pose pas mal de problèmes de diagnostic aux concessions....
Bon courage à toi Xenon !! En tout état de cause, vois déjà avec ton garagiste s'il a contacté le technocentre.... le mien a été ultra-réactif et a appelé les ingénieurs Renault dès le début.
chc91
Membre d'honneur
Message Ven 26 Dec, 2008 19:12
Pour une voiture qui devait faire oublier les problèmes rencontrés sur Laguna II, c'est plutôt raté. ça devait être un modèle de fiabilité...

Je crains le pire, seule solution pour en vendre... ce sont les seuls à accepter de reprendre les Laguna II en échange de l'achat d'une III :roll:
_________________
@+, "Charles-Henri Claude"
Audi A6 Avant 2.0 TDI 150 cv Business Line / https://images.spritmonitor.de/764472_5.png
Mes voitures neuves
:nonnon: Renault est devenu une cata :nonnon:
_________________
R5 TS,R18 TL,Fiat uno 45S,R19 1.9dt Alizée,peugeot 605 2.1dt.
Maintenant Espace IV 2.2l DCI privilège 01/2003 /twingo 07/2003 authentique 1.2 16v
En 2eme voiture ZX 1.4l et maintenant laguna I phase II 1.6 16V
à chaque nouveau modèle son lot de patch pour que la clip puisse décrypter les calculo! dommage quand même!
_________________
https://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Accordiola1
Membre d'honneur
Message Sam 27 Dec, 2008 19:12
Sur la laguna III c'est plus qu'un patch qu'ils ont fait :nonnon: :sifflote:
J'ai pas de souci avec ma Lag III, mais ce que je viens de lire me fait "froid dans le dos" (c'est de saison :mrgreen: )
_________________
Koléos 2 dCi 130 Intens 9000 km
je possède une laguna 3 GT 180 Cv toutes options. qui a 11500 km.

Le problème est le suivant :

Indicateur Clé à molette orange ON
- Message "Injection à contrôler"
- Message "Régulateur à contrôler" quand activation de ce dernier via le commut.
- Message "Limiteur à contrôler" quand activation de ce dernier via le commut.
Perte de puissance ressentit au point mort..(en accélérant maxi 2500 à 3000 tr/mn)
Le régulateur et le limiteur ne marchent plus !
ce que j'ai remarqué, en accélération au dessus de 3000 tr/mn le défaut apparait, si vous "insistez" le défaut en rouge STOP apparait et la voiture s'arrête.

Une fois la voiture arrêtée il suffit de couper le moteur, de redémarrer, et le défaut disparait.

Que faire ?? je vais appeler mon garage demain.
La solution est elle le patch ??

Merci d'avance.
Accordiola1
Membre d'honneur
Message Dim 04 Jan, 2009 19:01
Apriori oui il y as un patch qui est sortit d'après ce topic.
Tu ne va pas pouvoir y faire grand chose de toi même :-?

Tiens nous ou courant de ce qui est fait quand même :wink: :D
Bonjour

J'ai récupéré ma Lagana GT (DCI 180 CV) ce matin.
Aprés le passage de la valise, le garariste a trouvé un défaut de pression.
Ils ont déduit et constaté de l'eau dans le filtre à Gazoil. Aprés nettoyage et essai la voiture est OK.
Je prend mon gazole dans une grande enseigne (centre commercial) qui est montré du doigt en ce moment (par temps froid) mais sans preuve difficile à dire.

Je vous tiendrais au courant

salut
Hello. Ma Laguna est au garage depuis lundi pour ce problème, à priori je la récupère demain pour le week-end mais toujours pas de retour suite à "l'alerte" donnée à Paris... La Grand Modus est vraiment pas mal au faite.... Sinon ils travaillent aussi sur la clim (entre chaud et froid elle a du mal à réguler correctement) et sur des craquements dans la direction. J'attends.. Sinon je ne fais le plein que chez Total (payé par la boite...). A priori je devrais la ramener quand un gars de Renault viendra pour s'en occuper! Vous tiens au courant...
_________________
Laguna III Estate Initiale DCI 150ch, gris éclipse
Novembre 2008 - Décembre 2011
LAGUNA III Dynamique 2.0dCi 150 Ch FAP
Gris Ardoise, Carminat DVD, Pack Confort
fred02 a écrit:
je possède une laguna 3 GT 180 Cv toutes options. qui a 11500 km.

Le problème est le suivant :

Indicateur Clé à molette orange ON
- Message "Injection à contrôler"
- Message "Régulateur à contrôler" quand activation de ce dernier via le commut.
- Message "Limiteur à contrôler" quand activation de ce dernier via le commut.
Perte de puissance ressentit au point mort..(en accélérant maxi 2500 à 3000 tr/mn)
Le régulateur et le limiteur ne marchent plus !
ce que j'ai remarqué, en accélération au dessus de 3000 tr/mn le défaut apparait, si vous "insistez" le défaut en rouge STOP apparait et la voiture s'arrête.

Une fois la voiture arrêtée il suffit de couper le moteur, de redémarrer, et le défaut disparait.

Que faire ?? je vais appeler mon garage demain.
La solution est elle le patch ??

Merci d'avance.


Bonjour à tous ce week end j'ai eu exactement les mêmes symptomes que vous!
Lors des grosses accélérations le message "pannes injections"...
Plutot flippant... la voiture s'arrête les voyants oranges et rouge s'allument, pendant 3 min impossible de redemarrer... :blase:
Puis ensuite réussite du redemarrage sans voyant allumé!!! :pense:
lors du retour
Indicateur Clé à molette orange ON
- Message "Injection à contrôler"
- Message "Régulateur à contrôler" quand activation de ce dernier via le commut.
Mais RAS sans essayer de monter au delas des 2500tr/min.
Aujourd'hui aprés avoir lu vos commentaires à ce sujet j'ai testé au delas des 2500tr/min et là rebellote!
Donc demain direction garage...
Je suis un peu dégouté au bout de 15000km...
J'ai mis du gasoil dans une grande enseigne et depuis j'ai ce problème...Il est vrai aussi que j'attends d'être dans la réserve pour faire le plein... ce que je ne referais plus... :nonnon:
Donc je pense à un problème d'eau dans le filtre à gasoil.
Je vous tiendrai au courant.
Ciao.
_________________
LAGUNA 3 ESTATE GT
Bon c'était effectivement un problème de Gasoil...
On m'a proposé de finir le réservoir , puis de là changer mon filtre à gasoil ( qui est extrémement encrassé), ensuite de mettre un produit renault de nettoyage d'injecteurs et de faire le plein dans une station sérieuse!!!
J'ai d'autre amis qui ont eu le même cas que moi avec les mêmes symptomes à la même station...
Donc rien de grâve! :mrgreen:
Mais je trouve que la gestion de cette "sécurité" est mal faite!
L'eau peut être détecté, non?
Je pense au client lambda qui va avoir ce genre de problème et appeler une dépanneuse...
Bon maintenant j'espère ne jamais devoir poster pour d'autres soucis!!!! :sifflote:
Ciao!
_________________
LAGUNA 3 ESTATE GT
Clio boy3 a écrit:

L'eau peut être détecté, non?


Alors je ne sais pas comment c'est fait chez Renault mais chez d'autres constructeurs il y des détections de flotte au niveau du filtre.

De plus que la c'est pas grand chose mais ton common rail si il laisse passer trop de flotte la c'est la cata...

Une essence ou gasoil de qualité pas chère Elf recommandé par Renault d'ailleurs.
_________________
Sylvain
Laguna II 2.2dci Privilège
Dernière édition par xxxvanouxxx le Ven 16 Jan, 2009 16:01; édité 1 fois
bjr, ma lga3 est aussi bloque en concession pour mauvais gasoil ( il est noir ) , renault ne prend pas en charge , il me demande de prendre contact avec esso pour faire constater leur gasoil.je n'ai eu aucunes alertes ou temoins mais seulement des à coups moteurs bref pour l'instant renault attend esso et moi j'attend je ne sais quoi d'ailleurs.renault va proposer 2 devis à esso:demontage du reservoir, nettoyage de la tuyauterie et de la pompe d'injection , il vont tester la voiture sur 50 km si ce n'est pas bon, il vont chiffrer pour un changement de pompe et d'injecteurs, aie aie c'est la misere si esso ne reconnait rien
[referp=611286;quote="fred02"] je possède une laguna 3 GT 180 Cv toutes options. qui a 11500 km.

Le problème est le suivant :

Indicateur Clé à molette orange ON
- Message "Injection à contrôler"
- Message "Régulateur à contrôler" quand activation de ce dernier via le commut.
- Message "Limiteur à contrôler" quand activation de ce dernier via le commut.
Perte de puissance ressentit au point mort..(en accélérant maxi 2500 à 3000 tr/mn)
Le régulateur et le limiteur ne marchent plus !
ce que j'ai remarqué, en accélération au dessus de 3000 tr/mn le défaut apparait, si vous "insistez" le défaut en rouge STOP apparait et la voiture s'arrête.

Une fois la voiture arrêtée il suffit de couper le moteur, de redémarrer, et le défaut disparait.

Que faire ?? je vais appeler mon garage demain.
La solution est elle le patch ??

Merci d'avance. [/u]
Message Jeu 23 Juil, 2009 21:07
[referp=648809;quote="garifm123"]
fred02 a écrit:
je possède une laguna 3 GT 180 Cv toutes options. qui a 11500 km.

Le problème est le suivant :

Indicateur Clé à molette orange ON
- Message "Injection à contrôler"
- Message "Régulateur à contrôler" quand activation de ce dernier via le commut.
- Message "Limiteur à contrôler" quand activation de ce dernier via le commut.
Perte de puissance ressentit au point mort..(en accélérant maxi 2500 à 3000 tr/mn)
Le régulateur et le limiteur ne marchent plus !
ce que j'ai remarqué, en accélération au dessus de 3000 tr/mn le défaut apparait, si vous "insistez" le défaut en rouge STOP apparait et la voiture s'arrête.

Une fois la voiture arrêtée il suffit de couper le moteur, de redémarrer, et le défaut disparait.

Que faire ?? je vais appeler mon garage demain.
La solution est elle le patch ??

Merci d'avance. [/u]


LA solution c'est de finir le réservoir en roulant mollo pour ne pas déclencher le defaut, puis changer ton filtre à gasoil ( qui doit etre extrémement encrassé), ensuite de mettre un produit renault de nettoyage d'injecteurs et de faire le plein chez total avec de l'excellium (les 3 prochains).

J'ai régler ce problème comme ça! depuis 35000km sans problème! :wink:
_________________
LAGUNA 3 ESTATE GT


Sauter vers: