Accueil / Technique [Mécanique]

[Laguna III] embrayage Laguna 3 phase 2 130 cV 2011

à 120 000 km, pédale embrayage reste à fond + impossible démarrer. Bilan: 1 démarreur+ une batterie+ une unité de gestion DEM-ALT-BAT (impossible à trouver autrement qu'en occas pays de l'Est) + 1 kit embrayage 3 pièces mécanisme-disque-butée hydraulique + émetteur. (+beaucoup d'heures car il faut déposer la boite de vitesse).
Après 400 km sans problème, impossible de passer une vitesse au démarrage, puis à nouveau ça passe après dix minutes, puis à nouveau pas. Après purge du circuit hydraulique avec la vis de purge sur l'avant de la boîte (il y avait effectivement des bulles), et en actionnant la pédale et en complétant le liquide dans le bocal, le pb semblait résolu. Mais ce matin à nouveau on ne peut pas passer les vitesses. Pris d'air sur le circuit????? Galère interminable. SOS.
à 120 000 km, pédale embrayage reste à fond + impossible démarrer. Bilan: 1 démarreur+ une batterie+ une unité de gestion DEM-ALT-BAT (impossible à trouver autrement qu'en occas pays de l'Est) + 1 kit embrayage 3 pièces mécanisme-disque-butée hydraulique + émetteur. (+beaucoup d'heures car il faut déposer la boite de vitesse).
Après 400 km sans problème, impossible de passer une vitesse au démarrage, puis à nouveau ça passe après dix minutes, puis à nouveau pas. Après purge du circuit hydraulique avec la vis de purge sur l'avant de la boîte (il y avait effectivement des bulles), et en actionnant la pédale et en complétant le liquide dans le bocal, le pb semblait résolu. Mais ce matin à nouveau on ne peut pas passer les vitesses. Pris d'air sur le circuit????? Galère interminable. SOS.
Bonjour aussi :roll:
Le niveau de liquide de frein baisse-t-il ?
Est-ce que le conjoncteur a été changé ?
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 222.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 215.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
sans réponses, j'en remets une couche. Tout a été changé niveau embrayage et après qques kilomètres sans pb, les vitesses ne passent plus, ni la première au démarrage, ni une autre. Après purge elles passent , puis à nouveau pas (donc on ne peut pas rouler avec la voiture). Est-ce que l'émetteur neuf pourrait être défectueux? Combien y a t-il de raccords entre l'émetteur et le récepteur et le bocal de liquide de frein susceptible de faire une prise d'air? Autre cause?
Laguna III phase 2 de 2011, 120000 km.
rpm91
Modérateur PR
Message Mar 28 Nov, 2023 19:11
Bonjour

est-ce que vous aviez bien pris la précaution de remplir la butée avec une seringue avant de l'installer?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Volvo XC40 RechargeLeaf SV 30 kWh
ex-Outback LTDex-Laguna II.2
Message Mer 29 Nov, 2023 20:11
Merci de la réponse. Je vais poser la question au mécano qui a fait les réparations. Mais est-ce que la vis de purge qui est sur le devant en bas du bloc qui purge ce circuit ne purge pas aussi la butée d'embrayage?


Sauter vers: