Accueil / Technique [Electronique-Electrique]

[Laguna II] Voyants serV et esp qui restent allumé

Bonjour à tous
Depuis un moment j'ai des soucis, les voyants SERV et ESP qui s'allument, il y à quelques temps ceux ci s'allumaient au bout des 300/400/500 km, juste avant qu'ils ne s'allume je sentais une vibration au niveau plancher est une chute de puissance moteur, une fois ceux ci allumé le moteur reprenait de la vitesse, les voyants restaient allumé, le freinage n'était plus pareil, là depuis deux trois jours les voyants s'allume au démarrage et restent allumé.
Cette après midi je suis passé chez le concessionnaire Renault, ils ont mis la valise, résultat défaut...DF080..Circuit capteur vitesse de lacet
Le technicien ne connait pas cette panne, il m'a parlait de capteurs de roues / ou de visée il me semble.
A votre avis de quoi peut il s'agir !!!
Bonjour, essaye d'aller voir un autre Renault avec ton code defaut et de leurs demander a quoi il conrespond. Sur la mienne j'ai aussi le voyant ESP mais aussi ABS allumé, mon probleme c'est la capteur ABS avant droit qui est HS.
_________________
Jeux mains jeux Toulousain!!
j2c
Membre d'honneur
Message Mer 10 Juin, 2015 06:06
Le capteur de lacet est un capteur lié à l'ESP.

Change de garage :wink: il doit être débranché ou HS
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Merci pour vos réponses, j'ai rdv ce matin chez Renault, je verrais si il trouve, je vous informe de la panne.. ;-)
Dernière édition par Papy Dany le Mer 10 Juin, 2015 07:06; édité 2 fois
Ça faisait trois jours que les voyants étaient allumé, ce matin avant d'aller chez renault je vais voir un copain qui à aussi une laguna pour tester le capteur mais sa voiture est plus récente, le capteur n'est pas le même, il débranche mon capteur pour voir la connectique puis le rebranche, je retourne chez moi, peu de temps, je m'en vais chez Renault, là.... Mes voyants sont éteint ..oh étonné, je décide donc de na pas aller à mon rdv car la valise ne détectera pas de panne, je vais dans une casse auto puis une autre malgré tout, mais impossible de trouver le même modèle que le miens ( voyants toujours éteint ) je vais chez Renault pour m'excuser de ne pas avoir était au rdv, je vais au mag pour voir le prix de cette pièce, là je tombe sur le cul, elle vaut de l'or.... 485 eur... :-/ , si cela recommence je vais faire une recherche dans une autre casse ou sur le net, ça reviens plus chère de rouler en Renault qu'en merco et la pièce dur moins longtemps......
Le prix me semble étonnant. Il me semblait que le remplacement de l'ensemble du calculateur ESP/ABS coutait dans les 500€, alors 485€ pour un simple capteur :pense:
_________________
Le gras, c'est la vie
Bon ben mon problème n'est pas résolu, les voyant ce sont rallumé, je suis à la recherche de ce foutu capteur dans les casses du moins par chez moi, pas facile à trouver car celui ci à vite était remplacé chez Renault, donc très peu de Laguna équipé de ce modèle
Si vous avez une adresse de casse qui serait susceptible d'avoir ça en stok, n'hésitez pas
Laguna Estate DCI 120 cv de 2001
Merci

http://i18.servimg.com/u/f18/11/31/50/63/mini-e11.jpg
Dernière édition par Papy Dany le Sam 13 Juin, 2015 08:06; édité 1 fois
Bonjour,

Avez pu résoudre votre problème ?
J'ai exactement le même soucis avec le même défaut.

Merci
Bonjour,

La valise a été passée ?

En attendant la pression des pneus est bonne, ceux-ci sont en bon état ?
Bonjour,

Oui la pression des pneus est bonne et les pneus sont bons.

La valise je vais le faire ce soir, car je vais récupérer celle d'un ami.

Vous avez une piste ?

Merci
Pas pour l'instant hormis ce qui est dit plus haut.

Il faut voir ce que dit la valise malheureusement car sinon vous allez peut être changer beaucoup de pièces avant de trouver.
Bonsoir,

Alors je viens de passer la valise sur la laguna.
Les codes défauts sont les suivants:
-DF084 circuit capteur acceleration transversale
-DF006 capteur valve roue avant gauche (la pile de la valve est faible)

Voilà donc je pense que je suis bon pour me dénicher un capteur de lacet...
Message Dim 21 Fev, 2021 15:02
Bonjour,
Le sujet est un peu ancien mais je rencontre le même souci.
Première apparition du phénomène en aout 2020: En abordant une légère descente sur la droite, un crissement bruyant est apparu sous la caisse, la pédale de frein s'est mise à vibrer énormément, puis la voiture a tiré fortement sur la droite avec une grosse perte de puissante. Il m'était Impossible de freiner, ou d'accélérer.
Le voyant ESP s'est allumé et j'ai tout de suite désactivé la fonction ESP (laguna 2 V6), puis la voiture s'est remise à fonctionner normalement.
Un passage à la valise MAXIECU a relevé un défaut capteur lacet.
J'ai roulé ainsi en désactivant ESP après chaque démarrage pendant 15 jours et tout était normal.
Ensuite j'ai décidé de rouler normalement pour voir si le phénomène allait se reproduire et elle a fonctionné parfaitement pendant plusieurs mois, mais le phénomène a recommencé avant-hier en plein virage sec et en descente.
Avez-vous changé le capteur Lacet et si oui est-ce que cela a résolu votre problème.
J’ai exactement le même modèle que celui présent sur votre photo.
Cordialement


Papy Dany a écrit:
Ça faisait trois jours que les voyants étaient allumé, ce matin avant d'aller chez renault je vais voir un copain qui à aussi une laguna pour tester le capteur mais sa voiture est plus récente, le capteur n'est pas le même, il débranche mon capteur pour voir la connectique puis le rebranche, je retourne chez moi, peu de temps, je m'en vais chez Renault, là.... Mes voyants sont éteint ..oh étonné, je décide donc de na pas aller à mon rdv car la valise ne détectera pas de panne, je vais dans une casse auto puis une autre malgré tout, mais impossible de trouver le même modèle que le miens ( voyants toujours éteint ) je vais chez Renault pour m'excuser de ne pas avoir était au rdv, je vais au mag pour voir le prix de cette pièce, là je tombe sur le cul, elle vaut de l'or.... 485 eur... :-/ , si cela recommence je vais faire une recherche dans une autre casse ou sur le net, ça reviens plus chère de rouler en Renault qu'en merco et la pièce dur moins longtemps......
_________________
Titou1968


Sauter vers: