Accueil / Technique [Electronique-Electrique]

[Laguna II] Voyant préchauffage allumé laguna 2 1.9 dcI 120 de 2001

Bonjour à tous,
je possède une Laguna 2 1.9 DCI 120 de 2001.
Depuis 1 semaine environ, mon voyant de prechauffage s'allume si je roule pendant quelques minutes à moins de 2000trs/min. Le moteur n'a plus de puissance, il est poussif. Si je parviens à depasser les 2000 trs/min, la puissance du turbo se fait ressentir mais le voyant reste toujours allumé. Dès que je repasse en dessous des 2000trs/ min suite à un changement de vitesse ou à un ralentissement, le moteur redevient poussif.
Récemment, j'ai dû remplacer:
_ le capteur de suralimentation
_ le turbo (pour la 3° fois!!!)
_ la vanne GR
_ le débitmètre
_ l'UCH

Lorsque j'accelere, une épaisse fumée noire sort du pot.

Avez vous deja rencontrer ce type de probleme?

Merci.
j2c
Membre d'honneur
Message Ven 04 Aoû, 2017 23:08
Visiblement ta vanne egr ne semble pas faire son travail... fumée noire = combustion incomplète.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Lun 07 Aoû, 2017 13:08
Bonjour J2C,
coment verifier que cette vanne fonctionne correctement?


Sauter vers: 



Dernières news